Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: mi tele no detecta el decodificador  (Leído 5670 veces)

21/07/2014, 03:12

Desconectado ermacis

messageicon

mi tele no detecta el decodificador

« en: 21/07/2014, 03:12 »
hace un par de dias estaba viendo mi decodificador en mi sony bravia kdl-32S2510/2520/2530 y de repente empezo a parpadear la pantalla de mi tv hasta que finalmente la pantalla se puso en negro,he probado en otras teles y si lo detectan,no se que hacer he probado todo y estoy desesperado,a ver si me podeis ayudar
« Última modificación: 21/07/2014, 05:24 por ermacis »

21/07/2014, 03:17Respuesta #1

Desconectado ermacis

messageicon

Re: mi tele no detecta el decodificador

« Respuesta #1 en: 21/07/2014, 03:17 »
por si sirve de algo tambien probe cambiando al ultimo firm que ha salido y nada

21/07/2014, 09:38Respuesta #2

Desconectado copperfiel

messageicon

Re: mi tele no detecta el decodificador

« Respuesta #2 en: 21/07/2014, 09:38 »
Vete haciendo pruebas para eliminar posibles causas el Hdmi, la entrada de la tele, etc.

21/07/2014, 11:40Respuesta #3

Desconectado ermacis

messageicon
Re: mi tele no detecta el decodificador
« Respuesta #3 en: 21/07/2014, 11:40 »
si eso es lo raro porque conecto mi ordenador con el mismo cable en la misma entrada y se ve bien

21/07/2014, 12:52Respuesta #4

Desconectado ermacis

messageicon
Re: mi tele no detecta el decodificador
« Respuesta #4 en: 21/07/2014, 12:52 »
nada,le he cambiado el cable,he probado todas las entradas y nada,pero es solo con el decodificador porque le conecto mi ordenador y va bien,yo pienso que tiene que ser la tele porque si conectando otra cosa va bien y luego el decodificador va bien en otra tele es muy raro que sea el decodificador

21/07/2014, 13:14Respuesta #5

Desconectado ermacis

messageicon
Re: mi tele no detecta el decodificador
« Respuesta #5 en: 21/07/2014, 13:14 »
no porque en otra tele se ve,esk en esta tele no veo ni el menu ni nada,selecciono la entrada correcta y me sale la pantalla en negro

21/07/2014, 14:59Respuesta #6

Desconectado ermacis

messageicon
Re: mi tele no detecta el decodificador
« Respuesta #6 en: 21/07/2014, 14:59 »
hoy he probado poniendo el cable hdmi en mi ordenador y se veia en 1080i,lo he cambiado rapido al decodificador y por un momento se ha vuelto a ver pero al rato se ha quitado,yo creo que es cosa de la resolucion,que no la reconoce o algo

22/07/2014, 01:45Respuesta #7

Desconectado ermacis

messageicon
Re: mi tele no detecta el decodificador
« Respuesta #7 en: 22/07/2014, 01:45 »
el engel mini no tiene esa salida,con un cable conversor de hdmi a euroconector lo mismo si se podria hacer algo no?

22/07/2014, 08:12Respuesta #8

Conectado hijodelviento

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 330
  • -Recibida: 256
  • Mensajes: 703
messageicon
Re: mi tele no detecta el decodificador
« Respuesta #8 en: 22/07/2014, 08:12 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
el engel mini no tiene esa salida,con un cable conversor de hdmi a euroconector lo mismo si se podria hacer algo no?

SI que lo tiene ya te dije yo que probaras, fijate bien en la foto la clavija de entrada al deco es como de uno auriculares tienes que enchufarlo en el AV out

22/07/2014, 21:08Respuesta #9

Desconectado xataturk

messageicon
Re: mi tele no detecta el decodificador
« Respuesta #9 en: 22/07/2014, 21:08 »
Al parecer algún mensaje que había puesto ha desaparecido  ???

El deco si que tiene salida AV.

Puedes probar con uque tenga una salida jack  de 3,5mm (la de los auriculares) y en el otro extremo lo que necesites para tu televisión: euroconector, rca...

Un saludo!

23/07/2014, 00:19Respuesta #10

Desconectado dunkan1973

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 3846
  • -Recibida: 2350
  • Mensajes: 5647
  • Ya sabes quien ha sido ????
messageicon
Re: mi tele no detecta el decodificador
« Respuesta #10 en: 23/07/2014, 00:19 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Al parecer algún mensaje que había puesto ha desaparecido  ???

El deco si que tiene salida AV.

Puedes probar con uque tenga una salida jack  de 3,5mm (la de los auriculares) y en el otro extremo lo que necesites para tu televisión: euroconector, rca...

Un saludo!
Hola compañero esa salida jack que comentas no es para auriculares,,,si no que es para el cable rs232 para instalar los firmware un saludo

23/07/2014, 09:26Respuesta #11

Desconectado Ensat

messageicon
Re: mi tele no detecta el decodificador
« Respuesta #11 en: 23/07/2014, 09:26 »
Has probado a conectar otro dispositivo por HDMI para ver si te lo reconoce la tele y descartar que sea el HDMI de la tele?

23/07/2014, 10:29Respuesta #12

Desconectado xataturk

messageicon
Re: mi tele no detecta el decodificador
« Respuesta #12 en: 23/07/2014, 10:29 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola compañero esa salida jack que comentas no es para auriculares,,,si no que es para el cable rs232 para instalar los firmware un saludo

Hola!

Creo que hablamos de salidas diferentes.

En el manual del aparato pone:
Video Output:  CVBS(video format @ 576i or 480i) y HDMI 1.3(video format default @ Auto), support HDCP

En la descripción de salidas dice:
Panel Frontal
DC input - 12V/1.5A input range
Wifi - built-in the wifi model
RS232 Port - Serial Port for Software Upgrade
IR - Connect the IR cable
Panel Trasero
IF IN - Receives the Signal from Satellite Antenna
HDMI Connector - High-Definition Multimedia Interface V1.3
Ethernet Port - Plug-in Ethernet Board (RJ45 port)
USB Port - USB  2.0  Port  for  Multimedia  Player,  PVR  and  Software
Upgrade/Backup
AV Connector - CVBS Video Output
CA Slot  Support Single CA Interface(ISO7816)

Yo no lo he intentado conectar por esta salida, pero parece que hay que invertir los cables rojo y blanco, si buscas el tema "Problemas con AV OUT" parece que hay a gente que así le funciona.

Un saludo.

23/07/2014, 15:12Respuesta #13

Desconectado dunkan1973

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 3846
  • -Recibida: 2350
  • Mensajes: 5647
  • Ya sabes quien ha sido ????
messageicon
Re: mi tele no detecta el decodificador
« Respuesta #13 en: 23/07/2014, 15:12 »
Como ablabas de mini jack y el decó tiene dos entradas  o salidas jack una es del av out y la otra del rs232 pensé que ablabas de esta ultima un saludo

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES