Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: No Signal ( LNB1)  (Leído 3356 veces)

04/03/2014, 20:34

Desconectado saitekbcn

messageicon

No Signal ( LNB1)

« en: 04/03/2014, 20:34 »
Buenas. Llevo dos días con este error. No veo nada todo a oscuras. En ajustes Antena en el apartado de potencia y calidad lo tengo al 00%. Lo he probado con WiFi y cable y nada de nada. Mi Antena es comunitaria. También decir que he puesto el engel en otra toma de antena con otra tele y nada.. lo raro es que el sábado y dMgo lo tenía todo ON.

Ayuda please

Enviado desde mi HTC One mediante Tapatalk

04/03/2014, 22:03Respuesta #1

Desconectado saitekbcn

messageicon

Re:

« Respuesta #1 en: 04/03/2014, 22:03 »
Nadie sabe nada ?

Enviado desde mi HTC One mediante Tapatalk

04/03/2014, 22:42Respuesta #2

Desconectado ossdelta

messageicon

Re: No Signal ( LNB1)

« Respuesta #2 en: 04/03/2014, 22:42 »
Comprueba que la alimentación del Lnb este en OFF, quizás si cambiaste algo se pudo cambiar, tambien revisa y reajusta todas las conexiones y cableado y si el problema persiste seguramente habrá un problema o en la instalación general de la comunitaria o en el Lnb de la antena, pero eso tendrías que comprobarlo con el resto de vecinos que la usan para descartar algo propio, prueba y no cuentas, saludos.

05/03/2014, 07:55Respuesta #3

Desconectado saitekbcn

messageicon
Re: No Signal ( LNB1)
« Respuesta #3 en: 05/03/2014, 07:55 »
Esta todo correcto o eso parece. Raro es que funcione y d un día para otro se quede KO. He reinstalado el software, he mirado los cables, por wifi y por cable, e incluso puse otro alimentador por si acaso y nada. Estará bloqueado? Que puede pasar ?

05/03/2014, 08:32Respuesta #4

Desconectado Exdeus

messageicon
Re: No Signal ( LNB1)
« Respuesta #4 en: 05/03/2014, 08:32 »
A mi me pasó igual saitekbcn. No sé si por el viento o porqué. Lo solucioné poniendo la configuración de internet de manera manual. Revisando los logs del router vi que había perdida de paquetes. Todos del mini. Sigue habiendo perdida de paquetes pero es estable y se ve. Voy con Jazztel y no acababa de resolver con la configuración automática. Prueba a cambiarla a manual y configurarla. Espero te sirva

05/03/2014, 11:34Respuesta #5

Desconectado ossdelta

messageicon
Re: No Signal ( LNB1)
« Respuesta #5 en: 05/03/2014, 11:34 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Esta todo correcto o eso parece. Raro es que funcione y d un día para otro se quede KO. He reinstalado el software, he mirado los cables, por wifi y por cable, e incluso puse otro alimentador por si acaso y nada. Estará bloqueado? Que puede pasar ?

Pregunta en tu comunidad entre los vecinos que la estén usando por que cabe la posibilidad de que se haya podido mover algo o incluso haberse fastidiado el Lnb, al ser comunitaria si no puedes tocarla es la única solucion comentarlo por si el fallo esta en la antena y alguien sabe algo o te dejar subir a hacer comprobaciones, se puede mover del viento o simplemente que algo se rompa, eso si pasa de un día para otro y si en la parte de la instalación propia esta todo bien solo te queda que sea problema de la antena u otro punto de la instalación, saludos.

05/03/2014, 12:04Respuesta #6

Desconectado saitekbcn

messageicon
Re:
« Respuesta #6 en: 05/03/2014, 12:04 »
Gracias a Exdeus y ossdelta . Probaré a ver todo lo que me comentais. También decir que yo tngo la antena puesta del engel con una T, junto cn el cable de antena de la TV.
Me han inf que ponga la antena de tv en el enclaje de Antena y el del engel justo a su lado que hay una toma que pone R. Puede ser por eso ?

Saludos

Enviado desde mi HTC One mediante Tapatalk

05/03/2014, 18:30Respuesta #7

Desconectado saitekbcn

messageicon
Re:
« Respuesta #7 en: 05/03/2014, 18:30 »
Exdeus probe de poner el Internet por wifi manualmente y al conectar me pone ESPERE.. durante 5 segundos y al momento aparece sin conexión...
La única manera de tenerlo activo por wifi es poniéndolo en Auto

Enviado desde mi HTC One mediante Tapatalk

05/03/2014, 20:34Respuesta #8

Desconectado Exdeus

messageicon
Re: No Signal ( LNB1)
« Respuesta #8 en: 05/03/2014, 20:34 »
Hola saitek, ¿puedes acceder al router? Si accedes al router podrás ver la configuración a colocar, ips que peudes colocar, puerta de enlace, las dns de tu proveedor... Ten en cuenta que si tienes algo más conectado al router por dhcp es posible que estés asignando una ip que ya está cogida y no te realice la conexión ;)


Enviado desde mi iPad con Tapatalk

05/03/2014, 20:39Respuesta #9

Desconectado Exdeus

messageicon
Re: No Signal ( LNB1)
« Respuesta #9 en: 05/03/2014, 20:39 »
Perdona,
Te dejo una posible configuración pero ten en cuenta que puede no funcionar:
Wifi: manual
Ip: 192.168.001.140 (utilizo una alta para evitar que esté cogida por lo primero que se conecte)
Máscara de red: 255.255.255.000
Puerta de enlace: 192.168.001.001 (yo lo tengo colocado así por otros temas este puede variar)
Dns: la del proveedor
Dns2: la del proveedor
Mac: aparece por defecto

A ver si te sirve... si no tienes algún dato puedes buscarlo por sangoogle, sobretodo el de las dns ;)


Enviado desde mi iPad con Tapatalk

06/03/2014, 11:52Respuesta #10

Desconectado comagrun

messageicon
Re:
« Respuesta #10 en: 06/03/2014, 11:52 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Gracias a Exdeus y ossdelta . Probaré a ver todo lo que me comentais. También decir que yo tngo la antena puesta del engel con una T, junto cn el cable de antena de la TV.
Me han inf que ponga la antena de tv en el enclaje de Antena y el del engel justo a su lado que hay una toma que pone R. Puede ser por eso ?

Saludos

Enviado desde mi HTC One mediante Tapatalk

Veo que usas el mismo cable para llevar la señal satelite y señal tv-tdt, esa T me imagino sera un mezclador de señal (no una T simple para dividir señal) a este mezclador de señal entran las dos señales de tdt+sat y saldra un cable hasta donte tengas la televison, pues bien al final de ese cable has de tener un desmezclador de señal para sacar dos tomas: una para el sat y otra para la tdt, en tu toma aparecen las entradas TV: para television y R:para radio, creo que puede venir ahi el problema de que no te llegue señal.

Si no tienes el mezclador señal y tomas con desmezclador, acercate a cualquier tienda de electronica y pideles el mezclador de señal tdt y satelite y la toma de pared con el desmezclador, valen na y menos.

Espero haberte ayudado un poquito, para ver si consigues tener señal.
un saludo
Pd:perdon, acabo de releer el post completo y veo que no es el problema al que yo te doy respuesta.

« Última modificación: 06/03/2014, 11:56 por comagrun »

06/03/2014, 16:13Respuesta #11

Desconectado saitekbcn

messageicon
Re: Re: No Signal ( LNB1)
« Respuesta #11 en: 06/03/2014, 16:13 »
Nada... Sigue dando No Signal ( LNB1 ). Lo que sigo sin entender es que como puede ser que antes funcionara bien y ahora no. Lo tenía todo correcto.. por cable, IKS on. Hoy pediré al vecino que me deje su toma de antena.. no vaya a ser que sea cosa mía ( ya que todo viene a provocación de estos dias que ha echo mucho aire )

Os sigo contando... Y si teneis alguna solución ir diciéndome.. gracias !

Enviado desde mi HTC One mediante Tapatalk

07/03/2014, 21:36Respuesta #12

Desconectado saitekbcn

messageicon
Re:
« Respuesta #12 en: 07/03/2014, 21:36 »
Compis! Problema resuelto! El problema era la parabólica de la comunidad ( la digital ) que algun cable estaba movido o suelto ( lo ha arreglado el presidente )

Gracias por todo! Estaremos al tanto...

Saludos

Enviado desde mi HTC One mediante Tapatalk

07/03/2014, 21:44Respuesta #13

Desconectado ossdelta

messageicon
Re: No Signal ( LNB1)
« Respuesta #13 en: 07/03/2014, 21:44 »
Era el fallo mas probable, nos alegramos que este Ok, cierro el post, saludos.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES