Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: no signal (tuner1)  (Leído 2313 veces)

11/04/2014, 16:37 -

no signal (tuner1)

Registrado:
06/03/2014
Gracias:
0/0
Mensajes
31
hola buenas tardes. he llegado a casa de mis padres y resulta ke me aparece no signal tuner 1. tengo antena comunitario y en los ajustes de antena me da 0 de potencia y calidad... en cambio en orientacion antena si.me da potencia y calidad.. Hay algun ke otro canal aleman ke si se ve xo en la mayoris aparecen no signal.. he estao mirando temas de gente ke le ha pasado lo mismo xo no encuentro ninguna solucion.. Por favor si alguien tiene alguna solución se lo agradecería muxo ke me la aportara. Gracias y saludos.. Espero a algún alma caritativa.

Edito: parece ser ke es problema de la parabolica... Gracias a todos los ke habeis leido tema aunke no hayais contestado
Enviado desde mi GT-S5360 usando Tapatalk 2
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES