Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: NO VEO LOS CANALES DE PAGO  (Leído 9724 veces)

12/01/2014, 16:29

Desconectado iveco450

messageicon

NO VEO LOS CANALES DE PAGO

« en: 12/01/2014, 16:29 »
Buenos dias he instalado una parabolica en el balcon,dirigida al astra me da potencia 80 y calidad 60 tengo el decodificador engel mini el nuevo,los canales libres los veo perfectos los de pago ni uno, esta bien configurado el mini para ver canal de pago,lo bajo donde un colega que le puse el mini y le va bien (potencia 79 ,calida 66)en su casa,lo cambio por el mio y se ven perfectamente,lo subo a mi casa otra vez y no se ven, solo los libres se ven, lo unico puede ser el router, que hay que configurarlo para una ip estatica,no se,no he visto este problema a nadie,este enchufado con el internet directo nada de wifi ,da poca señal estando al lado.los canales de pago salen con la potencia de 80 y calidad 60 pero no se ven,(se queda oscura la pantalla) y en algunos no sale nada de potencia y de calidad y pone lnb desactivado.si alguien me puede ayudar.

12/01/2014, 18:38Respuesta #1

Desconectado ossdelta

messageicon

Re: NO VEO LOS CANALES DE PAGO

« Respuesta #1 en: 12/01/2014, 18:38 »
Si tienes el firm bien instalado y el IKS esta activado y tienes desactivada la opción de conexión que no uses en este caso si es por Wifi la conexión por cable desconectada no se por que no ves los codificados, si la conexión es por Wifi asegúrate de tener suficiente recepción y que esta no sufra cortes o bajones y si no esta debidamente conectado es posible que sea el problema.

Lo que si te puedo decir es que los valores de recepción no son buenos para nada ni en tu casa ni en la de tu amigo, la potencia tienes de sobra ya que suele andar entre 54 o 56 + o - normalmente, y la calidad es insuficiente para verlo sin problemas, tienes 60 y ese parámetro de calidad debe estar por encima de 85 o incluso mas de 90 para que todo funcione correctamente y con 60 es normal que los Hd no los puedas ver y en los Sd tengas cortes o problemas, revisa la instalación y conexiones y si no ganas calidad tendras que afinar mas la antena, aunque no se si el problema de ver los abiertos y no los codificados son por ese motivo pero igualmente debes tener mas calidad para que funcione sin problemas.


Saludos.

12/01/2014, 21:08Respuesta #2

Desconectado iveco450

messageicon

Re: NO VEO LOS CANALES DE PAGO

« Respuesta #2 en: 12/01/2014, 21:08 »
hola, mi amigo tenia el canal plus y en la antena no ha echo nada ,lo unico que me queda es intentar coger mas calidad en la antena pero lo intentado y se va todo y lo maximo que he cogido asi eso,ya he visto que de potencia la gente no coge mucha pero aqui sale con 80 de potencia muy facil yla calidad he intentado cogerla mas y se me va ,pero los abiertos los veo perfectos muy buena calidad y mi colega solo tiene eso 79 de potencia y 66 de calidad y se ven todos de maravilla y sin cortes,e echo de todo y no se,llevo el deco a su casa y se ve perfecto subirla aqui y nada y estoy en el satelite astra  1kr,1h que no me he confundido,y el deco esta bien,no se si al router habra que meterle una ip unica es lo que me queda,que veo que la gente lo hace en los juegos,

12/01/2014, 21:10Respuesta #3

Desconectado iveco450

messageicon
Re: NO VEO LOS CANALES DE PAGO
« Respuesta #3 en: 12/01/2014, 21:10 »
lo del wifi lo he visto tambien, pero se supone que si esta con el cable, esta desconectado el wifi automaticamente,yo tengo el  engel mini nuevo no se si hay otra forma de mirarlo.gracias por contestar

12/01/2014, 21:57Respuesta #4

Desconectado ·SkyNet·

messageicon
Re: NO VEO LOS CANALES DE PAGO
« Respuesta #4 en: 12/01/2014, 21:57 »
Pues no supongas porque no es asi, aunque lo tengas por cable el wifi has de deshabilitarlo si no no veras nada.

13/01/2014, 16:03Respuesta #5

Desconectado iveco450

messageicon
Re: NO VEO LOS CANALES DE PAGO
« Respuesta #5 en: 13/01/2014, 16:03 »
Muchas gracias por ayudarme a los dos,he solucionado el problema he movido la parabolica a la derecha un poco y he  cogido el astra la potencia 80 y la calidad a 68 se ven de maravilla todos los canales de hd y todos y no se para ni se pixela nada tengo el mini y va de maravilla de momento,aqui en el pais vasco por lo menos con esa calidad se ve muy bien, mi amigo tiene la misma y lo ve de maravilla.(no entiendo como cogia el astra 1h,1kr, y me daba la señal potencia 80 y calidad 60 y ahora me coge el mismo con 80 y66 pero con unos grados a la derecha de antes, no distingues el satelite en el engel te das cuenta por que coge los canales que si no nada y me imagino que los canales abiertos estan los españoles) pues cierro el problema y gracias a todos.

13/01/2014, 16:32Respuesta #6

Desconectado javicm

messageicon
Re: NO VEO LOS CANALES DE PAGO
« Respuesta #6 en: 13/01/2014, 16:32 »
Ya solucionado cerramos el tema. Gracias

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES