Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Otro "signal no turner"  (Leído 1466 veces)

21/10/2015, 23:30

Desconectado Explosive1

messageicon

Otro "signal no turner"

« en: 21/10/2015, 23:30 »
Hola,hoy en otro engel de repente "signal no turner" ya me paso dn un mini y ahora en otro,mañana lo confirmare pero seria el segundo mini que se le jode la alimentacion del lnb,sera por poner 13/18 en vez de solo 13v? Alguien me puede comentar si le a pasado algo similar?
Tengo 2 decos mini,uno o% calidad y potencia y el otro a tope,cable imposible,esta perfecto,solo puede ser lo mismo,que la alimentacion del lnb peto.
Como veis el tema?

24/10/2015, 11:10Respuesta #1

Desconectado chema204

messageicon

Re:Otro "signal no turner"

« Respuesta #1 en: 24/10/2015, 11:10 »
hola amigo yo tuve hace quince días lo mismo y me puso de los nervios, al final llame al antenista
y cambio el amplificador de la antena de plus comunitaria y no veas que cambio.
no me lo puedo creer la calidad de imagen, firm de agosto y lista de cam34.
espero se te resuelva.

24/10/2015, 11:50Respuesta #2

Desconectado Explosive1

messageicon

Re:Otro "signal no turner"

« Respuesta #2 en: 24/10/2015, 11:50 »
No es eso porque tengo dos minis y dos antenas comunitaria y individual,ya vi otro caso asi y peto la alimentacion del deco al lnb y hubo que poner un alimentador externo,no se yo pero creo que la polaridad de estar en 13,en 18 a veces causa problemas,lo puse en 13 y sin problemas

24/10/2015, 12:19Respuesta #3

Desconectado josekarlosg

messageicon
Re:Otro "signal no turner"
« Respuesta #3 en: 24/10/2015, 12:19 »
Yo lo que hice es cambiar el firmware al de septiembre, seguramente hayas puesto el nuevo de octubre.
lo bueno de este es que puedes volver al de septiembre, yo lo hice porque me salia el mismo mensaje que a ti y se solucionó el problema. espero que te sirva

24/10/2015, 14:40Respuesta #4

Desconectado Dosedose

messageicon
Re:Otro "signal no turner"
« Respuesta #4 en: 24/10/2015, 14:40 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
No es eso porque tengo dos minis y dos antenas comunitaria y individual,ya vi otro caso asi y peto la alimentacion del deco al lnb y hubo que poner un alimentador externo,no se yo pero creo que la polaridad de estar en 13,en 18 a veces causa problemas,lo puse en 13 y sin problemas
Es posible y además es suficiente con ponerlo en 13V para los canales españoles y franceses que son los que normalmente vemos.

Eso sí, si lo tienes en 13V y sintonizas un canal alemán (que tienen polaridad H) te saldrá el famoso mensaje de "no signal".
« Última modificación: 25/10/2015, 07:41 por Dosedose »

24/10/2015, 14:51Respuesta #5

Desconectado Explosive1

messageicon
Re:Otro "signal no turner"
« Respuesta #5 en: 24/10/2015, 14:51 »
Tengo firm de mayo en los dos,uno iba i el otro no,lo comento porque se de otro que con los mismos sintomas hasta que peto la alimentacion del lnb

24/10/2015, 17:53Respuesta #6

Desconectado simzyv

messageicon
Re:Otro "signal no turner"
« Respuesta #6 en: 24/10/2015, 17:53 »
Yo cambie el lnb y todo ok. 11,50€ me costo el cacharrito

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES