Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: se puede instalar firmware original sin el cable rs232??  (Leído 1394 veces)

27/03/2016, 13:00

Desconectado sultanillo

Hola a todos, se puede instalar firmware original sin el cable rs232?? estoy intentando resetear mi engel del todo para ver si consigo ver luz pero veo que para poner el firm original necesito el cable rs232. no se puede hacer de otra manera?
Gracias
« Última modificación: 27/03/2016, 22:32 por sultanillo »

27/03/2016, 13:19Respuesta #1

Conectado molixi

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1212
  • -Recibida: 5567
  • Mensajes: 4049
  • "es muy gratificante ayudar a los demas"
messageicon

Re:Problema con conexión a internet

« Respuesta #1 en: 27/03/2016, 13:19 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola a todos, os cuento, ayer a la tarde se me quedo colgado el ruter y perdí la conexión de Internet tanto por wifi en los móviles como por cable en el deco, hasta ahí normal, como otras veces pero cuando resetee el ruter los móviles si volvieron a funcionar pero el deco no. Ayer lo deje apagado y hoy el Internet por el ordenador y los móviles me va bien pero el deco sigue todo a oscuras.
Alguna idea de que puede pasar??
Muchas gracias a todos.

PD:
He hecho ping y me dice 64 bytes from No tienes permiso para ver los enlaces. Regístrate o Autentícate, time=64ms ¿esos valores son correctos?
esos valores son correctos, prueba a poner la IP dentro del rango de tu
ruoter, o sea igual que tu dirección de IP, te vas a auto y lo pones en manual y
si lo tienes que cambiar porque no esta igual que tu dirección, lo cambias y quitas
de la corriente el deco y lo vuelves a poner a ver si tienes suerte, te digo esto por
probar algo, últimamente hay mucha gente que se queda sin ver nada solo los
canales abiertos y luego cualquier dia le vuelve la señal sola, le ha pasado a mas
gente, bueno que tengas suerte.

saludos

27/03/2016, 17:07Respuesta #2

Desconectado sultanillo

messageicon

Re:Problema con conexión a internet

« Respuesta #2 en: 27/03/2016, 17:07 »
Muchas gracias Molixi pero nada, la ip esta igual y sigue todo oscuro.
En el ordenador tengo una velocidad de 65 Mbps.
seguramente que sea tema de Internet, tendré que tener paciencia

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES