Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problema con la calidad  (Leído 1671 veces)

07/01/2016, 11:58 -

Problema con la calidad

Registrado:
20/02/2014
Gracias:
58/18
Mensajes
363
Resulta que me han pasado un deco de un amigo y no consigue ver ningun canal, lo mire lo conecte todo y resulta de que tiene potencia 70% buscando el astra pero calidad 0%, con lo cual no ve ningun canal, reinstale con el cable rs232 al fimr original y metiendo mas firms hasta llegar al ultimo, tb probe con el de septiembre y tengo el mismo problema, siq ue me fije y no podia modificar la fecha est puesto en 2010  :o, sabes como poder darme soluciones a este problema, se me acabaron las ideas.... gracias y feliz año foreros!!!
07/01/2016, 13:21 -

Re:Problema con la calidad

#1
Registrado:
01/03/2014
Gracias:
333/261
Mensajes
790
has probado a poner un separador de señal de antena
07/01/2016, 15:44 -

Re:Problema con la calidad

#2
Registrado:
20/02/2014
Gracias:
58/18
Mensajes
363
que es eso?
08/01/2016, 09:21 -

Re:Problema con la calidad

#3
Registrado:
01/03/2014
Gracias:
333/261
Mensajes
790
no es la solución a tu problema ya he leído que te pasa lo mismo que a otro compañero.

El separador de señal es cuando viene señal de la antena y la parabólica por el mismo cable.

Un saludo
26/01/2016, 19:13 -

Re:Problema con la calidad

#4
Registrado:
26/01/2016
Gracias:
0/0
Mensajes
2
Hola buenas, tengo el mismo problema o parecido, soy nuevo en esto y he comprado un engel rs4800s mini, una vez actualizado el firmware, conectado al wifi (señal 100%) y conectado a la parabólica (en ese mismo orden) resulta que obtengo una potencia del 80% pero calidad 0% y no veo ningún canal. He cambiado el cable de antena por uno nuevo, tambien he cambiado el LNB por otro nuevo y sigo en las mismas, he orientado mil veces la parabólica y ya estoy un poco desesperado. Alguna solución?? Gracias.
26/01/2016, 23:06 -

Re:Problema con la calidad

#5
Registrado:
24/12/2012
Gracias:
30/202
Mensajes
836
lo mejor es subirte una tele pequeña donde tengas la parabolica conectar el deco al  lnb e intentar buscar la potencia y calidad y asegurarte que tienes la lista de canales para astra, no valla a ser que la lista sea para otro satelite y por eso no tienes calidad, de tods formas teneis que probar todas las conexiones una por una . a ver si no as conectado bien el cable de antena en la clavija, tu miraselo todo y veras como se arregla
27/01/2016, 09:41 -

Re:Problema con la calidad

#6
Registrado:
09/12/2014
Gracias:
4/9
Mensajes
44
Buenas! Calidad 0% y potencia (normal) significa mala orientación de la antena. Un colega estaba igual y tuvo que llamar a un antenista que le colocara bien mirando al astra. Despues ya de lujo con calidad y potencia de sobra.

Un saludo.
30/01/2016, 14:12 -

Re:Problema con la calidad

#7
Registrado:
26/02/2011
Gracias:
7/3
Mensajes
31
Mira a ver si se te ha desconectado el cable de los conectores F, que puede pasar, y no le llega alimentacion a la LNB.
Saludos
31/01/2016, 13:23 -

Re:Problema con la calidad

#8
Registrado:
20/02/2014
Gracias:
58/18
Mensajes
363
no creo que sea de la antena o de una mala orientacion por que pongo mi engenl y va perfecto con la misma parabolica
 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 7 Respuestas
2381 Vistas
Último mensaje 21/08/2008, 23:46
por Unamigo
normal_post_locked * 3 Respuestas
5594 Vistas
Último mensaje 20/02/2011, 11:58
por Unamigo
normal_post * 1 Respuestas
1546 Vistas
Último mensaje 09/01/2012, 17:48
por Unamigo
normal_post * 6 Respuestas
5103 Vistas
Último mensaje 11/10/2012, 21:50
por Wolfry82
hot_post * 18 Respuestas
4621 Vistas
Último mensaje 09/05/2015, 16:03
por Sniper_msr
normal_post * 6 Respuestas
1092 Vistas
Último mensaje 03/08/2015, 23:31
por luisanimal67
normal_post * 3 Respuestas
893 Vistas
Último mensaje 23/08/2015, 17:26
por Avivador
normal_post * 5 Respuestas
1944 Vistas
Último mensaje 01/09/2015, 22:35
por korrepoko
normal_post * 9 Respuestas
938 Vistas
Último mensaje 25/11/2015, 15:12
por yox2015
normal_post * 3 Respuestas
806 Vistas
Último mensaje 03/05/2016, 19:45
por indio64



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES