Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problema con nuevos Firmware Agosto/Septiembre y CCCAM  (Leído 5326 veces)

12/09/2015, 13:26

Desconectado dx^^

He probado a actualizar el deco para el tema de los nuevos canales (Partidaso, Vovistar ,etc) tanto con los firmwares de Agosto y septiembre y por TIKS me va bien, pero metiendo los datos de mi CCCAM se queda el servidor en amarillo y no conecta.

¿A alguien le ha pasado?

Tabien me ha llamado la atencio que sin el CCCAM, a través de TIKS he visto ayer una peli en Taquilla1 ¿abren normalmente taquilla por TIKS?


12/09/2015, 13:42Respuesta #1

Conectado molixi

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1212
  • -Recibida: 5567
  • Mensajes: 4050
  • "es muy gratificante ayudar a los demas"
messageicon

Re:Problema con nuevos Firmware Agosto/Septiembre y CCCAM

« Respuesta #1 en: 12/09/2015, 13:42 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
He probado a actualizar el deco para el tema de los nuevos canales (Partidaso, Vovistar ,etc) tanto con los firmwares de Agosto y septiembre y por TIKS me va bien, pero metiendo los datos de mi CCCAM se queda el servidor en amarillo y no conecta.

¿A alguien le ha pasado?

Tabien me ha llamado la atencio que sin el CCCAM, a través de TIKS he visto ayer una peli en Taquilla1 ¿abren normalmente taquilla por TIKS?
a ver si tienes buena instalación, partidaso y vovistar se ven conTIKS
y las taquillas hay días que a partir de las 10 noche, se abre algunas no siempre
SALUDOS

12/09/2015, 23:13Respuesta #2

Conectado aguilaazul

messageicon

Re:Problema con nuevos Firmware Agosto/Septiembre y CCCAM

« Respuesta #2 en: 12/09/2015, 23:13 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
He probado a actualizar el deco para el tema de los nuevos canales (Partidaso, Vovistar ,etc) tanto con los firmwares de Agosto y septiembre y por TIKS me va bien, pero metiendo los datos de mi CCCAM se queda el servidor en amarillo y no conecta.

¿A alguien le ha pasado?

Tabien me ha llamado la atencio que sin el CCCAM, a través de TIKS he visto ayer una peli en Taquilla1 ¿abren normalmente taquilla por TIKS?
Si te sale en amarillo, es que la cccam esta caída o no tienes bien copiada la linea.
Saludos.

13/09/2015, 23:44Respuesta #3

Desconectado lazarillo

messageicon
Re:Problema con nuevos Firmware Agosto/Septiembre y CCCAM
« Respuesta #3 en: 13/09/2015, 23:44 »
Buenas, yo tenía un firm anterior al de agosto y septiembre y me funcionaba a la perfección con cccam, al actualizar al firm de septiembre y meter la cccam me hace muchos cortes, en cambio con tiks y sin cccam ningún corte. Alguien sabe el motivo?
Saludos

14/09/2015, 09:01Respuesta #4

Conectado hijodelviento

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 330
  • -Recibida: 256
  • Mensajes: 701
messageicon
Re:Problema con nuevos Firmware Agosto/Septiembre y CCCAM
« Respuesta #4 en: 14/09/2015, 09:01 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas, yo tenía un firm anterior al de agosto y septiembre y me funcionaba a la perfección con cccam, al actualizar al firm de septiembre y meter la cccam me hace muchos cortes, en cambio con tiks y sin cccam ningún corte. Alguien sabe el motivo?
Saludos
Es buena la cccam que tienes? puede que si la has puesto en algún comprobador de internet para ver si funciona te la hayan copiado y por esos tengas cortes o por que la cccam que tengas puesta no sea muy buena

14/09/2015, 13:45Respuesta #5

Desconectado carlos-alqui

messageicon
Re:Problema con nuevos Firmware Agosto/Septiembre y CCCAM
« Respuesta #5 en: 14/09/2015, 13:45 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas, yo tenía un firm anterior al de agosto y septiembre y me funcionaba a la perfección con cccam, al actualizar al firm de septiembre y meter la cccam me hace muchos cortes, en cambio con tiks y sin cccam ningún corte. Alguien sabe el motivo?
Saludos

Yo estoy exactamente igual que tu, tenía un firm antiguo y me iba la línea perfecta, al poner agosto y septiembre "da igual" por TIKS muy bien pero por línea fatal pero fatal, no encuentro el motivo o solución, si pudiera volver a tras volvía.

15/09/2015, 08:02Respuesta #6

Desconectado zabala1971

messageicon
Re:Problema con nuevos Firmware Agosto/Septiembre y CCCAM
« Respuesta #6 en: 15/09/2015, 08:02 »
Yo tenia el mismo problema que vosotros y donde esta la solucion:

Lo que teneis que hacer es activar mas de una linea de cccam. Como mucho tres lineas.
y lo que hace es que cuando una se cae. Las otras linea sigue activa y de esa forma se evitan los cortes.

Dato: Si tienes tres lineas activadas y ves que por tema de peticiones se reinicia el engel baja a 2 lineas activas



Estoy con firmware de septiembre


Si mi tiempo ha servido para algo agradecer que no cuesta nada

15/09/2015, 11:48Respuesta #7

Conectado deixaquexa

messageicon
Re:Problema con nuevos Firmware Agosto/Septiembre y CCCAM
« Respuesta #7 en: 15/09/2015, 11:48 »
Si la cccam esta bienh, no debieras tener ningun problema, mira tambien que la cccam lleve los espacios correspondientes, asi, C:/ Host /puerto/ usuario /contraseña.

/ igual a espacio libre, puede que la tengas bien, pero no esta de mas controlar, a todos se nos puede pasar un pequeño detalle.

Ya nos contaras

15/09/2015, 12:13Respuesta #8

Desconectado basuco81

messageicon
Re:Problema con nuevos Firmware Agosto/Septiembre y CCCAM
« Respuesta #8 en: 15/09/2015, 12:13 »
Me da a mí que los problemas vienen por la dns.

Si has cambiado la dns al instalar nuevo software el servidor de la cccam la entiende como clave duplicada y bloquea la línea.

Por eso es importante tener dns manual y configurarla antes de encender la línea cccam.

Si cambian valores la cccam ya no va. Esa es mi experiencia con líneas gratuitas.

15/09/2015, 13:51Respuesta #9

Desconectado carlos-alqui

messageicon
Re:Problema con nuevos Firmware Agosto/Septiembre y CCCAM
« Respuesta #9 en: 15/09/2015, 13:51 »



No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo tenia el mismo problema que vosotros y donde esta la solucion:

Lo que teneis que hacer es activar mas de una linea de cccam. Como mucho tres lineas.
y lo que hace es que cuando una se cae. Las otras linea sigue activa y de esa forma se evitan los cortes.

Dato: Si tienes tres lineas activadas y ves que por tema de peticiones se reinicia el engel baja a 2 lineas activas



Estoy con firmware de septiembre

No tengo esa opción porque mi linea no es gratuita  :-\


No tienes permiso para ver los enlaces. Regístrate o Autentícate
Si la cccam esta bienh, no debieras tener ningun problema, mira tambien que la cccam lleve los espacios correspondientes, asi, C:/ Host /puerto/ usuario /contraseña.

/ igual a espacio libre, puede que la tengas bien, pero no esta de mas controlar, a todos se nos puede pasar un pequeño detalle.

Ya nos contaras

imagino que eso sera para quien la introduce como documento de texto, porque al meterla a mano vas poniendo cada cosa en su apartado.



No tienes permiso para ver los enlaces. Regístrate o Autentícate
Me da a mí que los problemas vienen por la dns.

Si has cambiado la dns al instalar nuevo software el servidor de la cccam la entiende como clave duplicada y bloquea la línea.

Por eso es importante tener dns manual y configurarla antes de encender la línea cccam.

Si cambian valores la cccam ya no va. Esa es mi experiencia con líneas gratuitas.

ni idea de como cambiar dns macho, jajaja solo se que antes iba bien y tras actualizar con la cccam va fatal pero con TIKS como un tiro.

15/09/2015, 14:25Respuesta #10

Conectado deixaquexa

messageicon
Re:Problema con nuevos Firmware Agosto/Septiembre y CCCAM
« Respuesta #10 en: 15/09/2015, 14:25 »
Tambien suele dar a veces resultado apagar el router y desconectar el deco de la corriente y de la antena durante unos segundos, luego conectas todo de nuevo.


(Cita de: deixaquexa en Hoy a las 11:48

    Si la cccam esta bienh, no debieras tener ningun problema, mira tambien que la cccam lleve los espacios correspondientes, asi, C:/ Host /puerto/ usuario /contraseña.

    / igual a espacio libre, puede que la tengas bien, pero no esta de mas controlar, a todos se nos puede pasar un pequeño detalle.

    Ya nos contaras
)

imagino que eso sera para quien la introduce como documento de texto, porque al meterla a mano vas poniendo cada cosa en su apartado.



Yo la meto siempre con el USB, no me entiendo bien para meterla a mano y apenas da lugar a errores.

Saludos

23/09/2015, 01:01Respuesta #11

Desconectado yatata

messageicon
Re:Problema con nuevos Firmware Agosto/Septiembre y CCCAM
« Respuesta #11 en: 23/09/2015, 01:01 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas, yo tenía un firm anterior al de agosto y septiembre y me funcionaba a la perfección con cccam, al actualizar al firm de septiembre y meter la cccam me hace muchos cortes, en cambio con tiks y sin cccam ningún corte. Alguien sabe el motivo?
Saludos

@lazarillo, mismo problema que tú. Con el anterior a los dos últimos perfecto (aunque creo que es el fw de julio en los dos casos), y con estos dos lo mismo que indicas, se ve un ratito y luego se para, en algunos casos continua la imagen al rato y en otros (a mí me pasa en el **iga por ejemplo) se para directamente. Es garaje privado también y solo tengo 1 línea, no hay posibilidad de poner 3 como comentaba un compañero por ahí. Con TIKS perfecto todo. Tengo pendiente probar actualizándolo con cable RS como se recomienda habitualmente (la última actualización la hice solo por usb). Si consigo algo os informo. Si no, habrá que volver al antiguo y esperar a que corrijan el "posible" bug de fw.

Saludos!!

23/09/2015, 11:02Respuesta #12

Conectado KOFFY

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 290
  • -Recibida: 2043
  • Mensajes: 2622
  • "De bien nacido es ser agradecido"
messageicon
Re:Problema con nuevos Firmware Agosto/Septiembre y CCCAM
« Respuesta #12 en: 23/09/2015, 11:02 »
Sois muchos los que decís lo mismo sobre las cccam y el último firmware,así que no os volvais locos porque por muy buena que sea la linea os seguirá dando problemas,la única solución es volver a los firmwares anteriores,saludos.

24/09/2015, 17:46Respuesta #13

Desconectado polacocuco

  • Forero Standard
  • *
  • Gracias
  • -Dada: 28
  • -Recibida: 3
  • Mensajes: 8
messageicon
Re:Problema con nuevos Firmware Agosto/Septiembre y CCCAM
« Respuesta #13 en: 24/09/2015, 17:46 »
Hoy he instalado una actualizacion de firmware para mi 4800s mini y me va de cine a pesar de haber descubierto un menu que no me he atrevido a manipular despues de pulsar "menu 7777".Si alguien conoce dicho menu que lo explique,gracias de antemano.Tambien quisiera dar las gracias dar las gracias a CAN_34.

02/10/2015, 00:21Respuesta #14

Desconectado lazarillo

messageicon
Re:Problema con nuevos Firmware Agosto/Septiembre y CCCAM
« Respuesta #14 en: 02/10/2015, 00:21 »
En el menú 7777 puedes activar las cccam manuales, activar/desactivar tiks, .......

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 5 Respuestas
3116 Vistas
Último mensaje 24/01/2009, 07:53
por ala2
normal_post * 9 Respuestas
2930 Vistas
Último mensaje 19/07/2015, 02:21
por diego_99
normal_post * 10 Respuestas
1861 Vistas
Último mensaje 30/09/2015, 12:07
por gefonso
normal_post * 1 Respuestas
957 Vistas
Último mensaje 02/10/2015, 00:25
por lazarillo
normal_post_locked * 1 Respuestas
739 Vistas
Último mensaje 23/09/2016, 18:29
por illenc
normal_post_locked * 5 Respuestas
1529 Vistas
Último mensaje 29/09/2016, 18:00
por ángel chispa
normal_post_locked * 8 Respuestas
1270 Vistas
Último mensaje 03/12/2016, 14:41
por mianro27
normal_post_locked * 1 Respuestas
1027 Vistas
Último mensaje 19/12/2016, 21:39
por molixi
normal_post * 4 Respuestas
1465 Vistas
Último mensaje 04/03/2017, 14:29
por foxacos
normal_post_locked * 1 Respuestas
406 Vistas
Último mensaje 28/08/2017, 14:17
por Unamigo



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES