Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: RS4800S CON CANALES PERO SIN IMAGEN  (Leído 2394 veces)

12/04/2016, 20:14

Desconectado eleduar

messageicon

RS4800S CON CANALES PERO SIN IMAGEN

« en: 12/04/2016, 20:14 »
Muy buenas.
Resulta que tengo el rs4800s mini en el que me han instalado nuevo firmware. Por aquello de hacer pruebas (maldita la hora) me dio por hacer una copia de seguridad, pensando que así dispondría del firmware nuevo por lo que pudiera pasar. Pero el caso es que al iniciarlo de nuevo, se han perdido todos los canales y solo aparecen los satélites Hotbird y Astra con canales de radio, que para colmo no se oyen.
Me volvieron a instalar el firmware y aparecen todos los canales, pero sin poderse ver la imagen. Leyendo por el foro he probado con aquellos que aparecen sin el dólar, y tampoco. He cambiado la polaridad a off y la tiks está en on, y  nada de nada.
Y lo que hice fue hacer una copia de seguridad al pen. ¿Alquien tiene idea de lo que pasa?

12/04/2016, 20:19Respuesta #1

Conectado foxacos

messageicon

Re:RS4800S CON CANALES PERO SIN IMAGEN

« Respuesta #1 en: 12/04/2016, 20:19 »
Hola, lo tienes conectado por cable o wifi,que nivel y que calidad te da la antena.Salud@s

12/04/2016, 20:36Respuesta #2

Desconectado eleduar

messageicon

Re:RS4800S CON CANALES PERO SIN IMAGEN

« Respuesta #2 en: 12/04/2016, 20:36 »
Hola. Está por cable y la señal es aparentemente buena.

12/04/2016, 20:50Respuesta #3

Conectado foxacos

messageicon
Re:RS4800S CON CANALES PERO SIN IMAGEN
« Respuesta #3 en: 12/04/2016, 20:50 »
Hola,tendrás desactivada la wifi, pon los porcentajes que te salen.Salud@s

13/04/2016, 09:59Respuesta #4

Desconectado ussad

messageicon
Re:RS4800S CON CANALES PERO SIN IMAGEN
« Respuesta #4 en: 13/04/2016, 09:59 »
Hola.prueba a cambiar la configuracion de red,si esta en auto ponla en manual haber si coge la ip.

14/04/2016, 07:47Respuesta #5

Desconectado luisero

messageicon
Re:RS4800S CON CANALES PERO SIN IMAGEN
« Respuesta #5 en: 14/04/2016, 07:47 »
Hola, tengo el mismo problema, se veian los canales y ahora no. Red por cable a tope, ajustes de antena con muy buena señal de astra, los canales con las barras como siempre  e incluso puedo consultar el epg. He probado a instalar firware de octubre y nada, vuelvo a instalar el de febrero y nada e incluso a buscar canales en auto y tampoco. Tiks en on. No se q más hacer. Gracias

14/04/2016, 08:24Respuesta #6

Conectado foxacos

messageicon
Re:RS4800S CON CANALES PERO SIN IMAGEN
« Respuesta #6 en: 14/04/2016, 08:24 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola, tengo el mismo problema, se veian los canales y ahora no. Red por cable a tope, ajustes de antena con muy buena señal de astra, los canales con las barras como siempre  e incluso puedo consultar el epg. He probado a instalar firware de octubre y nada, vuelvo a instalar el de febrero y nada e incluso a buscar canales en auto y tampoco. Tiks en on. No se q más hacer. Gracias


Hola, mira la resolucion de la tv.Salud@s

14/04/2016, 09:35Respuesta #7

Desconectado basuco81

messageicon
Re:RS4800S CON CANALES PERO SIN IMAGEN
« Respuesta #7 en: 14/04/2016, 09:35 »
Podéis probar una cosa que funcionó hace unos meses.

Restablecer valores iniciales y hacer una búsqueda ciega de canales.

Es una putada porque los canales luego los tenéis que organizar a mano pero es la única forma que volvió a funcionar.


Si ya ni esto funciona solo queda la paciencia.

14/04/2016, 11:55Respuesta #8

Desconectado luisero

messageicon
Re:RS4800S CON CANALES PERO SIN IMAGEN
« Respuesta #8 en: 14/04/2016, 11:55 »
Me han dejado otro deco y se ve perfectamente, lo quito, pongo el otro y nada de nada. Los mismos cables y la misma tele.
Miraré a ver lo de la resolución y lo Internet en manual.
Gracias

14/04/2016, 15:04Respuesta #9

Desconectado basuco81

messageicon
Re:RS4800S CON CANALES PERO SIN IMAGEN
« Respuesta #9 en: 14/04/2016, 15:04 »
Configuración inicial es la respuesta

19/08/2016, 13:16Respuesta #10

Desconectado Fto J Lozano

messageicon
Re:RS4800S CON CANALES PERO SIN IMAGEN
« Respuesta #10 en: 19/08/2016, 13:16 »
dejame decirte que yo e probado con configuracion inicial y tampoco se ve...esto me huele mal >:( :o

19/08/2016, 14:36Respuesta #11

Conectado erpower

messageicon
Re:RS4800S CON CANALES PERO SIN IMAGEN
« Respuesta #11 en: 19/08/2016, 14:36 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
dejame decirte que yo e probado con configuracion inicial y tampoco se ve...esto me huele mal >:( :o

Amigo no se maree mas que el server de su deco esta caido,lea por los hilos de su secion las soluciones a su problema,saludos.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES