Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: solo potencia nada calidad  (Leído 3633 veces)

15/09/2014, 14:17

Desconectado jdbmw

messageicon

solo potencia nada calidad

« en: 15/09/2014, 14:17 »
Hola estoy instalando yo mismo la antena parabolica y el engel rs4800 s mini. Cuando tengo orientada la antena el receptor me da potencia 76 pero 0 calidad que tengo que hacer. Gracias

15/09/2014, 14:36Respuesta #1

Desconectado jrdex87

messageicon

Re: solo potencia nada calidad

« Respuesta #1 en: 15/09/2014, 14:36 »
comprueba el LNB de la antena, y que la antena no esté apuntando a Hispasat

15/09/2014, 16:38Respuesta #2

Desconectado Rubenaso

messageicon

Re: solo potencia nada calidad

« Respuesta #2 en: 15/09/2014, 16:38 »
Si te da potencia y 0 de calidad es por que la orientación no esta bien, puedes usar programas de android que te ayudan a orientarla mas o menos, saludos.

16/09/2014, 17:30Respuesta #3

Desconectado tinoyam

messageicon
Re: solo potencia nada calidad
« Respuesta #3 en: 16/09/2014, 17:30 »
A mi me paso lo mismo y la.acabe orientando con un colega mirando la tele y yo en la.antena, no falla!!

16/09/2014, 18:24Respuesta #4

Desconectado joangf

messageicon
Re: solo potencia nada calidad
« Respuesta #4 en: 16/09/2014, 18:24 »
Yo tengo potencia 76% y calidad 0.
Lo que pasa es que mi antena es comunitaria y antes de que todo estuviera en negro, veía todos los canales perfectos.
Alguna sugerencia?

17/09/2014, 11:16Respuesta #5

Desconectado mariokong

messageicon
Re: solo potencia nada calidad
« Respuesta #5 en: 17/09/2014, 11:16 »
Yo persolanmente oriento las paelleras con un deco viejo(illusion) y una tele pequeñita, los engel tienen una respuesta extraña al mover la parabolica, y el indicativo Ptencia/Calidad no es muy fiable. De todas maneras puedes aportar mas datos? Satelite que quieres sintonizar, diametro de la parabolica, punto geografico en el que estas.
Antes de nada suelo consultar esta pagina que te da los datos de Azimut, elevación y LNB ademas de marcarte la linea en google maps y adevrtirte de la altura maxima de los edificios que pudieran estorbar. "No tienes permiso para ver los enlaces. Regístrate o Autentícate" mete tu dirección y selecciona el satelite que buscas.
Saludos.

17/09/2014, 14:24Respuesta #6

Desconectado cordova1982

messageicon
Re: solo potencia nada calidad
« Respuesta #6 en: 17/09/2014, 14:24 »
Buenas, a mi me pasó lo mismo, resulta que al final tenia dos problemas, 1 el LNB estaba roto, y el segundo, el cable en la punta, tenia en los primeros 50 cms algun fallo de tirar del cable para meterlo

17/09/2014, 15:17Respuesta #7

Desconectado jdbmw

messageicon
Re: solo potencia nada calidad
« Respuesta #7 en: 17/09/2014, 15:17 »
He usado satfinder y satelite director y nada. Komo se puede saber si esta bien el lnb.

17/09/2014, 15:19Respuesta #8

Desconectado cordova1982

messageicon
Re: solo potencia nada calidad
« Respuesta #8 en: 17/09/2014, 15:19 »
Mira, yo hice dos cosas, primero, medi la tension si al final del cable llegaban entre 12 y 14 V una vez resulto ese problema tenia otro LNB que me prestaron, y blanco y en botella, con el LNB mio no funcionaba, ocn el otro si, asi que me compre uno por 8 € y a correr

18/09/2014, 12:09Respuesta #9

Desconectado cordova1982

messageicon
Re: solo potencia nada calidad
« Respuesta #9 en: 18/09/2014, 12:09 »
Buenas, enciendes el deco con el coaxial enchufado y en la punta que va al LNB lo desenroscas, pones el polimetro a medir en esa punta y asi veras si el cable está ok, me da a mi que lo que te falla es el LNB

18/09/2014, 12:54Respuesta #10

Desconectado cordova1982

messageicon
Re: solo potencia nada calidad
« Respuesta #10 en: 18/09/2014, 12:54 »
LNB universal perfecto, sin problemas, pones el polimetro en continua, y tocas con el rojo el cobre de dentro y con el negro tocas el conector de rosca (que ahi tocarian los pelos de la malla) y tiene que quedarse estable en ese margen de 12-14, a mi por ejemplo me daba 13.74 V aprox, si no tienes estabilidad ahi es normal que no te funcione, comprueba y nos cuenta

18/09/2014, 13:25Respuesta #11

Desconectado jdbmw

messageicon
Re: solo potencia nada calidad
« Respuesta #11 en: 18/09/2014, 13:25 »
Alguna forma de probarlo sin polimetro o tester. Sino llega esos 12 o 14 v que puede ser.

18/09/2014, 15:38Respuesta #12

Desconectado cordova1982

messageicon
Re: solo potencia nada calidad
« Respuesta #12 en: 18/09/2014, 15:38 »
Otra forma, te subes la TV pequeña y te haces un cable corto y lo pruebas cerquita de la antena si logras orientarla es que elproblema lo tienes en la tirada de cable

18/09/2014, 16:08Respuesta #13

Desconectado jdbmw

messageicon
Re: solo potencia nada calidad
« Respuesta #13 en: 18/09/2014, 16:08 »
El cable es nuevo todo.

18/09/2014, 16:19Respuesta #14

Desconectado cordova1982

messageicon
Re: solo potencia nada calidad
« Respuesta #14 en: 18/09/2014, 16:19 »
El mio tambien era nuevo, pero de tirar del cable por el tubo se jodió en la punta

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES