Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Todo OK, pero con dudas.  (Leído 1772 veces)

10/08/2014, 11:23

Desconectado chicocostero

messageicon

Todo OK, pero con dudas.

« en: 10/08/2014, 11:23 »
 Buenos dias foreros, bueno, despues de instalar mi nuevo engel mini, le he puesto el ultimo firmware que existe de momento. No he metido lista de canales, porque edite la mia a mano, un trabajo de chinos pero se consigue. De momento todo OK, con algunos cortes y algunas veces canales a  oscuras, por lo que veo es normal, cosas del servidor IKS.
 Bueno voy a exponer mis dudas por si alguien me puede echar un cable, porque yo estoy pegado.
 
Lo primero que vi que es una chorrada pero lo pongo esque canales de TDT por astra no emiten en HD, como la 1, la 2, A3, Telecinco, etc. Ya se que existe el TDT, pero es mas comodo tenerlo por aqui todo. Alguna solucion.

 Luego no se si he metido la pata o no pero en en menu principal, instalacion, ajustes de antena, vi que aparte de Astra 0.19.2 E, hay otros satelites que te llenan las barritas de potencia y calidad como el E Eutelsat_9A que esta orientado 009.0 E, o otro como 023.3 E Astra_1D_3B,y algun otro.
 Entonces tambien le di a buscar canales por ahi y me buscaba pero son los mismos que el astra principal que sabemos. La cuestion es que ahora los tengo en la paguina principal cuando se le  doy a OK y me sale una lista en medio y pone Todos Satelites, ALL HD, Astra 1H/KR/L/M , Eutelsat_9A, Yahsat_1A y otros que busque. La  cuestion es como los elimino no se como hacerlo.

 Otra cosilla que no se hacer a ver si alguien me ayuda es si se le puede meter cccam o algo asi para que no haya tantos cortes, si esque eso lo soluciona claro. Pues no se como hacerlo a ver por aqui o por privado algun tutorial, porque segui los pasos de otra pagina pero no se hacerlo me lio.

 Gracias a todos los foreros, que hacen mas grande esta web, si puedo ayudar en algo, gracias.

 

10/08/2014, 12:21Respuesta #1

Desconectado dunkan1973

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 3846
  • -Recibida: 2350
  • Mensajes: 5655
  • Ya sabes quien ha sido ????
messageicon

Re: Todo OK, pero con dudas.

« Respuesta #1 en: 10/08/2014, 12:21 »
Hola chicocostero lo primero lo del TDT segun tengo entendido los HD no emiten por satelite solo los SD y no todo el TDT solo algunos canales desde que me compre el deco no e visto ningun HD jejeje,lo segundo para eliminar los satelites,menu,comfiguracion,ajustes de antena,a la izquierda te sale una ventana con todos los satelites buscas el satelite que quieres eliminarlo lo señalas y te sale a la derecha como una felcha que te indica que lo as cogido con pulsar ok del mando lo activas y desactivas,,y por ultimo a qui tienes un manual para cccam No tienes permiso para ver los enlaces. Regístrate o Autentícate esta en la seccion hermana de este deco un saludo
« Última modificación: 10/08/2014, 12:23 por dunkan1973 »

10/08/2014, 12:44Respuesta #2

Desconectado chicocostero

messageicon

Re: Todo OK, pero con dudas.

« Respuesta #2 en: 10/08/2014, 12:44 »
 Muchas gracias dunkan1973 , pareces que  nacistes el mismo año que yo jajaj del 73. Mira lo de los satelites sigo sin resorverlo, porque en el menu de la configuracion solo tengo activado el Astra, pero sin embargo en la pantalla principal donde esta toda la lista de canales  me sale en el medio:
                                    Todos los satelites
                                         ALL HD
                                    Astra 1H/KR/L/M
                                        Eutelsat_9A
                                        Yahsat_1A
                                          Bonum_1
                                         Nilesat_101
Asi me salen porque busque canales en los demas satelites y ahora no se como borrarlos, he intentado lo que me has dicho y estan todos desmarcados menos el astra sin embargo me siguen saliendo enla pantalla donde se cambian los canales izquierda lista de canales en el medio todos esos satelites y a la derecha la pantallita con lo que ves y la informacion del canal.
 lo del cccamd lo tengo que mirar despacito que estoy pegao.
 
Muchas gracias compañero, por tu ayuda.
Otra cosilla sabes como se podria ver el satelite Hotbird y porque se calienta tanto el cacharro. Gracias

10/08/2014, 13:08Respuesta #3

Desconectado dunkan1973

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 3846
  • -Recibida: 2350
  • Mensajes: 5655
  • Ya sabes quien ha sido ????
messageicon
Re: Todo OK, pero con dudas.
« Respuesta #3 en: 10/08/2014, 13:08 »
Hola quinto jejeje,,Tu parabolica a que satelite esta orientada ? pues sino se te quitan de esa manera la siguiente soluccion que veo es hacer un reseteo de fabrica,,no se si  hay otra soluccion antes de resetear igual algun compañero lo sabe,,,lo del calentamiento si le as dado caña es normal

10/08/2014, 13:30Respuesta #4

Desconectado chicocostero

messageicon
Re: Todo OK, pero con dudas.
« Respuesta #4 en: 10/08/2014, 13:30 »
 La tengo orientada a  Astra 019.2 E pero ya te digo en otros satelites me salia potencia y calidad como en Astra por eso le di a buscar canales y ahora no se como eliminar de la lista principal esos satelites gracias por tu ayuda y que te vaya bien.

10/08/2014, 13:40Respuesta #5

Desconectado dunkan1973

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 3846
  • -Recibida: 2350
  • Mensajes: 5655
  • Ya sabes quien ha sido ????
messageicon
Re: Todo OK, pero con dudas.
« Respuesta #5 en: 10/08/2014, 13:40 »
Si la tienes orientada a  Astra 019.2 E solo vas a ver los canales que emite este satelite con lo cual todos los canales que estas viendo es de este satelite los demas inservibles a un que los tengas hay no te hacen nada si quieres conservarlo de esa manera no pasa nada si quieres borrarlos un reseteo de fabrica.

10/08/2014, 13:57Respuesta #6

Desconectado chicocostero

messageicon
Re: Todo OK, pero con dudas.
« Respuesta #6 en: 10/08/2014, 13:57 »
 como se hace el reseteo de fabrica, hay algun problema si lo hago e instalo de nuevo el firmware. Gracias es que estoy pegao. Hay algun sitio donde me digan como se hace, se puede hacer desde el mismo engel.

10/08/2014, 14:13Respuesta #7

Desconectado dunkan1973

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 3846
  • -Recibida: 2350
  • Mensajes: 5655
  • Ya sabes quien ha sido ????
messageicon
Re: Todo OK, pero con dudas.
« Respuesta #7 en: 10/08/2014, 14:13 »
No tienes que instalar ningun firm,lo unico que cuando haces un reseteo de fabrica pierdes la lista de canales comfiguraciones etc...luego empiezas de 0 firmware (limpio) idioma,busqueda ciega de canales,comfiguracion de sistema etc.....

Reseteo de fabrica : menu,comfiguracion,comfiguracio de sistema,comfiguracion inicial,comfiguracion inicial le das ok listo,,hay dentro tambien tienes  occiones de borrado igual te sirve alguna un saludo
« Última modificación: 10/08/2014, 14:22 por dunkan1973 »

10/08/2014, 16:11Respuesta #8

Desconectado dunkan1973

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 3846
  • -Recibida: 2350
  • Mensajes: 5655
  • Ya sabes quien ha sido ????
messageicon
Re: Todo OK, pero con dudas.
« Respuesta #8 en: 10/08/2014, 16:11 »
Ok me alegro un saludo

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES