Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Tras actualizar no veo nada  (Leído 2581 veces)

12/03/2016, 13:00

Desconectado Jumadice

messageicon

Tras actualizar no veo nada

« en: 12/03/2016, 13:00 »
Hola a todos, a ver si alguien me puede ayudar, tengo un engel rs 4800 mini, he seguido los pasos de actualización por primera vez del SW y no se ve nada, lo he actualizado con el SW de febrero de 2016. No sé si he hecho algo mal, lo cierto es que me estoy volviendo loco y no sé qué hacer, sigo los pasos una y otra vez y nada. No encuentro en el foro un manual que indique los pasos a seguir para la actualización de manera ordenada. Agradezco que alguien me indique lo que tengo que hacer desde el principio por favor. Antes de la actualización veía canales en abierto ahora ni eso. Por si os sirve de referencia me sale Potencia 0 Calidad 0. Gracias de antemano. :002:

12/03/2016, 13:24Respuesta #1

Desconectado carmeloher12

messageicon

Re:Tras actualizar no veo nada

« Respuesta #1 en: 12/03/2016, 13:24 »
Revisa los disecq

12/03/2016, 13:27Respuesta #2

Conectado molixi

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1210
  • -Recibida: 5561
  • Mensajes: 4048
  • "es muy gratificante ayudar a los demas"
messageicon

Re:Tras actualizar no veo nada

« Respuesta #2 en: 12/03/2016, 13:27 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola a todos, a ver si alguien me puede ayudar, tengo un engel rs 4800 mini, he seguido los pasos de actualización por primera vez del SW y no se ve nada, lo he actualizado con el SW de febrero de 2016. No sé si he hecho algo mal, lo cierto es que me estoy volviendo loco y no sé qué hacer, sigo los pasos una y otra vez y nada. No encuentro en el foro un manual que indique los pasos a seguir para la actualización de manera ordenada. Agradezco que alguien me indique lo que tengo que hacer desde el principio por favor. Antes de la actualización veía canales en abierto ahora ni eso. Por si os sirve de referencia me sale Potencia 0 Calidad 0. Gracias de antemano. :002:
pues poco has buscado, el hilo esta en mayúsculas, aquí te dejo el
enlace para que lo hagas paso a paso.

No tienes permiso para ver los enlaces. Regístrate o Autentícate




12/03/2016, 17:19Respuesta #3

Desconectado Jumadice

messageicon
Re:Tras actualizar no veo nada
« Respuesta #3 en: 12/03/2016, 17:19 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
pues poco has buscado, el hilo esta en mayúsculas, aquí te dejo el
enlace para que lo hagas paso a paso.

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Gracias molixi, eso es lo que he hecho, todo lo que has puesto lo he hecho y nada, me queda por aclarar lo de las cccam, y la conexión a internet la tengo por cable.

12/03/2016, 17:20Respuesta #4

Desconectado Jumadice

messageicon
Re:Tras actualizar no veo nada
« Respuesta #4 en: 12/03/2016, 17:20 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Revisa los disecq
Qué son los disecq?

12/03/2016, 17:24Respuesta #5

Desconectado Jumadice

messageicon
Re:Tras actualizar no veo nada
« Respuesta #5 en: 12/03/2016, 17:24 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Qué son los disecq?
  Ah vale ya sé qué es un disecq, no tengo antena comunitaria, gracias igualmente.

12/03/2016, 17:55Respuesta #6

Conectado molixi

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1210
  • -Recibida: 5561
  • Mensajes: 4048
  • "es muy gratificante ayudar a los demas"
messageicon
Re:Tras actualizar no veo nada
« Respuesta #6 en: 12/03/2016, 17:55 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Gracias molixi, eso es lo que he hecho, todo lo que has puesto lo he hecho y nada, me queda por aclarar lo de las cccam, y la conexión a internet la tengo por cable.
has mirado que tengas la polaridad en 13/18.

saludos

13/03/2016, 16:03Respuesta #7

Desconectado Jumadice

messageicon
Re:Tras actualizar no veo nada
« Respuesta #7 en: 13/03/2016, 16:03 »
Sí está en 13/18

14/03/2016, 08:31Respuesta #8

Conectado hijodelviento

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 330
  • -Recibida: 256
  • Mensajes: 699
messageicon
Re:Tras actualizar no veo nada
« Respuesta #8 en: 14/03/2016, 08:31 »
mira que la ip, cambia a manual o automatico.

reinicia el router

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
1367 Vistas
Último mensaje 21/03/2008, 18:35
por duke
normal_post * 0 Respuestas
963 Vistas
Último mensaje 13/08/2008, 11:19
por jimba
veryhot_post_locked * 25 Respuestas
5340 Vistas
Último mensaje 08/01/2009, 08:45
por kri
normal_post * 3 Respuestas
2189 Vistas
Último mensaje 20/09/2012, 19:12
por el_javii
normal_post * 2 Respuestas
884 Vistas
Último mensaje 03/11/2015, 22:28
por mma
normal_post_locked * 12 Respuestas
2405 Vistas
Último mensaje 06/11/2015, 10:28
por mma
normal_post_locked * 0 Respuestas
918 Vistas
Último mensaje 02/01/2016, 16:51
por papito1975
normal_post * 0 Respuestas
426 Vistas
Último mensaje 02/02/2016, 22:22
por barrunto
normal_post * 1 Respuestas
611 Vistas
Último mensaje 10/03/2016, 11:18
por kjula



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES