Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Un par de consultas  (Leído 4581 veces)

28/10/2014, 00:53

Desconectado Cheps01

messageicon

Un par de consultas

« en: 28/10/2014, 00:53 »
Buenas,

Quisiera hacer un par de consultillas:

Por un lado, puede ser tema de orientacion de la antena por la que yo no vea canales como Canal+ Liga o Canal+ Series cuando un amigo mio que vive a apenas 500m si que los ve, teniendo el mismo aparato y firmware (el de marzo) y solo con el Iks, sin meter clines Cccam??

Y por otro, no me queda claro si para que funcione el Cccam hay que tener desactivado el Iks, es asi??

Muchas gracias por la ayuda.

Saludos.

28/10/2014, 01:18Respuesta #1

Conectado CVILLALBA

messageicon

Re: Un par de consultas

« Respuesta #1 en: 28/10/2014, 01:18 »
Vuelve a hacer una búsqueda de canales automática o sino una búsqueda manual de los canales k no ves.
No creo k sea x orientación de antena sin los demás canales los ves bien.
El ca..+ lig  esta en la siguiente frecuencia:
10729/22000/ V.        Para HD
10876/22000/ V.        Para SD
el ca..+ser esta en estas otras frecuencias:
11126/22000/V.        Para HD
10788/22000/V.        para SD
Para buscar las frecuencias de los demás canales k no veas busca en este enlace: No tienes permiso para ver los enlaces. Regístrate o Autentícate
Puedes usar las cccam para abrir canales k no te abre iks(por ejemplo los canales franceses).
Las cccam las puedes usar tanto con iks activado como desactivado,te van a funcionar de las 2 maneras.
Si desactivas iks y pones cccam,puedes comprobar k canales te abren las lineas cccam k pongas y comprobar si son lineas estables(con pocos vortes ) o no.
Espero haberte ayudado.
Saludos

29/10/2014, 00:22Respuesta #2

Desconectado Cheps01

messageicon

Re: Un par de consultas

« Respuesta #2 en: 29/10/2014, 00:22 »
Gracias CVillalba,

He comprobado que los tengo en las frecuencias que indicas pero no hay manera, en cambio Canal+1 HD, C+ LigaCampeones o C+ Deportes 2 si los veo, extraño no?.
Por cierto, de un canal se puede cambiar su frecuencia?

Tu conoces alguna Cccam estable, porque he probado un monton de la pagina de Cccam server list y sin suerte...que desesperacion....

Saludos.

29/10/2014, 07:54Respuesta #3

Conectado javierdu007

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 113
  • -Recibida: 43
  • Mensajes: 770
messageicon
Re: Un par de consultas
« Respuesta #3 en: 29/10/2014, 07:54 »
Te puede engañar la orientación de la parabólica, si la tienes hacia hispasat, te habre unos canales y otros no. Asegurate que este hacia astra.
Salu2

29/10/2014, 09:26Respuesta #4

Desconectado basuco81

messageicon
Re: Un par de consultas
« Respuesta #4 en: 29/10/2014, 09:26 »
Si quieres ver algo por Hispa tiene que ser cccam, iks no abre hispa. Y en hispa no hay canales hd.

29/10/2014, 21:11Respuesta #5

Desconectado Cheps01

messageicon
Re: Un par de consultas
« Respuesta #5 en: 29/10/2014, 21:11 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Te puede engañar la orientación de la parabólica, si la tienes hacia hispasat, te habre unos canales y otros no. Asegurate que este hacia astra.
Salu2

Gracias.

Y como puedo confirmar que esta orientado al astra? Se puede chequear desde el deco?
Porque el que se vean Canal+ 1 y Liga Campeones indica que si lo esta?
Perdona por tantas preguntas pero estoy un poco pez en estos temas.

Saludos.

29/10/2014, 22:42Respuesta #6

Conectado CVILLALBA

messageicon
Re: Un par de consultas
« Respuesta #6 en: 29/10/2014, 22:42 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Gracias.

Y como puedo confirmar que esta orientado al astra? Se puede chequear desde el deco?
Porque el que se vean Canal+ 1 y Liga Campeones indica que si lo esta?
Perdona por tantas preguntas pero estoy un poco pez en estos temas.

Saludos.

Seguro k lo tienes orientado al astral,por que si ves canal+lig. Camp. Esta orientada al astra ya k ese canal solo emite en el astra.
Pero para comprobarlo le das a menu,instalacion ,ajustes de antena y ahí en donde pone astra en la parte de abajo te pone un porcentaje d potencia y calidad.

29/10/2014, 23:09Respuesta #7

Desconectado ecijamanolo

messageicon
Re: Un par de consultas
« Respuesta #7 en: 29/10/2014, 23:09 »
Tienes el mismo problema que tengo yo, tienes la antena orientada al hispasat, seguramente porque utilices una antena de canal plus anterior al 2012 o 201. En esa época apuntaban a hispasat, cambiaron a astra por el tema de canales hd, pero a los antiguos clientes le dejarían un rebote en hispasat para acceder a los canales. Cambia la orientación, hay una apkicacion llamada antena director o algo así, pruebalo y te irán las iks.

29/10/2014, 23:53Respuesta #8

Desconectado Cheps01

messageicon
Re: Un par de consultas
« Respuesta #8 en: 29/10/2014, 23:53 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Tienes el mismo problema que tengo yo, tienes la antena orientada al hispasat, seguramente porque utilices una antena de canal plus anterior al 2012 o 201. En esa época apuntaban a hispasat, cambiaron a astra por el tema de canales hd, pero a los antiguos clientes le dejarían un rebote en hispasat para acceder a los canales. Cambia la orientación, hay una apkicacion llamada antena director o algo así, pruebalo y te irán las iks.

Aunque sea antena comunitaria??

30/10/2014, 07:22Respuesta #9

Desconectado basuco81

messageicon
Re: Un par de consultas
« Respuesta #9 en: 30/10/2014, 07:22 »
Hispasat antes era via digital. Luego lo compró el plus y emitían por ahí. El que se pasó a emisión hd le moverían la antena. Si se quedó en calidad normal no se movió.

30/10/2014, 08:15Respuesta #10

Desconectado ecijamanolo

messageicon
Re: Un par de consultas
« Respuesta #10 en: 30/10/2014, 08:15 »
Para antena comunitaria ni idea....

31/10/2014, 00:06Respuesta #11

Desconectado Cheps01

messageicon
Re: Un par de consultas
« Respuesta #11 en: 31/10/2014, 00:06 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Seguro k lo tienes orientado al astral,por que si ves canal+lig. Camp. Esta orientada al astra ya k ese canal solo emite en el astra.
Pero para comprobarlo le das a menu,instalacion ,ajustes de antena y ahí en donde pone astra en la parte de abajo te pone un porcentaje d potencia y calidad.


Buenas,

Despues de reinstalar el firmware de Mayo, me aparece para el ASTRA 1H/KR/L/M la Potencia a 69% y la Calidad a 62%.
Tengo en TP: 11258/22000/V
             DiSEqC 1.0: 1/4
             DiSEqC 1.1: Ninguna
             Polaridad: 13/18V
Para lo de la polaridad habia leido que en caso de ser antena parabolica era mejor dejarlo en OFF, sabes si es asi??
Habra que modificar alguno de estos parametros??. Y la opcion Actualiz. TP sabes para que sirve??

Estando en esa pantalla si le doy al boton verde (Buscar) me sale como Lista de satelites el Hotbird y el Astra, y en el caso de este ultimo al lado del % de la Potencia me pone Bloqu.....te suena??

Muchas gracias de nuevo.

SAludos.
« Última modificación: 31/10/2014, 00:59 por Cheps01 »

31/10/2014, 08:52Respuesta #12

Conectado CVILLALBA

messageicon
Re: Un par de consultas
« Respuesta #12 en: 31/10/2014, 08:52 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas,

Despues de reinstalar el firmware de Mayo, me aparece para el ASTRA 1H/KR/L/M la Potencia a 69% y la Calidad a 62%.
Tengo en TP: 11258/22000/V
             DiSEqC 1.0: 1/4
             DiSEqC 1.1: Ninguna
             Polaridad: 13/18V
Para lo de la polaridad habia leido que en caso de ser antena parabolica era mejor dejarlo en OFF, sabes si es asi??
Habra que modificar alguno de estos parametros??. Y la opcion Actualiz. TP sabes para que sirve??

Estando en esa pantalla si le doy al boton verde (Buscar) me sale como Lista de satelites el Hotbird y el Astra, y en el caso de este ultimo al lado del % de la Potencia me pone Bloqu.....te suena??

Muchas gracias de nuevo.

SAludos.

Hola
Orientado al astra lo tienes ya k potencia y calidad tienes(aúnk baja).
Yo el tp k tengo es
10729/22000/v.
Hay te tendría k dar mas potencia calidad(yo tengo potencia 80% y calidad 70%).
Los demás parámetros están bien y la polaridad debe estar en off.
La opción de actualizar tp no le des ya k te borra todos los canales y tienes k buscarlos otra vez(yo lo probé y me borro todo).
Lo de un mensajito de bloq al lado de la potencia es normal a mi también me sale.
Prueba en las frecuencias k te puesto de tp y ves k potencia y calidad te da.
Creo k el problema k tienes es k no tienes suficiente potencia y calidad.
Debes comprobar cableado y afinar un poco mas la antena ya k tienes poca potencia y calidad.
Saludos

01/11/2014, 01:37Respuesta #13

Desconectado Cheps01

messageicon
Re: Un par de consultas
« Respuesta #13 en: 01/11/2014, 01:37 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola
Orientado al astra lo tienes ya k potencia y calidad tienes(aúnk baja).
Yo el tp k tengo es
10729/22000/v.
Hay te tendría k dar mas potencia calidad(yo tengo potencia 80% y calidad 70%).
Los demás parámetros están bien y la polaridad debe estar en off.
La opción de actualizar tp no le des ya k te borra todos los canales y tienes k buscarlos otra vez(yo lo probé y me borro todo).
Lo de un mensajito de bloq al lado de la potencia es normal a mi también me sale.
Prueba en las frecuencias k te puesto de tp y ves k potencia y calidad te da.
Creo k el problema k tienes es k no tienes suficiente potencia y calidad.
Debes comprobar cableado y afinar un poco mas la antena ya k tienes poca potencia y calidad.
Saludos


Perdona que te moleste de nuevo tio.....pero ya desesperado total....

Resulta que hoy sin haber tocado nada desde ayer no se me ve ningun canal, entro en Ajustes Antena y veo que para el Astra se ha cambiado el TP a 11509/22000/V y que la potencia la tengo a 0% y la calidad igual.

Yo puedo asignarle la frecuencia que me indicabas tu??. Como??. Porque por mucho que lo intento en la pantalla de los ajustes no se queda grabado, y si pulso en el boton verde (Buscar) me aparece una lista con el Hotbird y el Astra y este ultimo con un 60% potencia pero sin calidad.

Que me puede estar pasando??.

Saludos.

01/11/2014, 02:10Respuesta #14

Conectado CVILLALBA

messageicon
Re: Un par de consultas
« Respuesta #14 en: 01/11/2014, 02:10 »
Haber 2 cosas para k no te lies:
en menú,instalación,ajustes antena,donde pone tp,esa frecuencia es del canal k tienes viendo ahora mismo(canallig..axn...etc) y abajo te pone la potencia y calidad del canal k estas viendo.
en menú,instalacion,orientación antena,en tp te pone la frecuencia del tp k esta orientada la antena,aki es donde te pondrá si esta orientada bien o no la antena en potencia y calidad(lo suyo sería 80 pot. Y entre 65 y 70 cal.)
Para poner el tp k te dije te vas a menu,instalación,gestión tp,pulsas añade(botón amarillo)y pones el tp k te dije(10729,22000,v),debes ponerlo en el numero 1.
Luego vuelves a orientación antena y compruebas en ese tp la potencia y calidad(si no tiene lo k te dixo,tienes k afinar la antena)
Vuelve a hacer una búsqueda automática o bien manual de los canales k no ves.


 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES