Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: 2 años y medio  (Leído 1849 veces)

02/04/2015, 23:32

Desconectado pello_85

messageicon

2 años y medio

« en: 02/04/2015, 23:32 »
hola buenas tengo el engel y se murio no enciende no hacer nada ni se ver nada por el diplay tienes alguna solucion o que murio por que tiene dos años y medio y le eh dado caña.me gustaria saber si tiene solucio si no a comprame otro gracias.

03/04/2015, 00:18Respuesta #1

Conectado huerso

messageicon

Re: 2 años y medio

« Respuesta #1 en: 03/04/2015, 00:18 »
A mi me pasó lo mismo y era la placa. Me cobraron 25 euros por arreglarlo y va de lujo. Mejor eso que pagar 95 por uno nuevo.

Intentalo, no pierdes nada.

03/04/2015, 00:38Respuesta #2

Desconectado foxacos

messageicon

Re: 2 años y medio

« Respuesta #2 en: 03/04/2015, 00:38 »
Hola.te toca revivirlo por cable,te dejo el enlace.Salud@s
No tienes permiso para ver los enlaces. Regístrate o Autentícate

03/04/2015, 01:07Respuesta #3

Desconectado pello_85

messageicon
Re: 2 años y medio
« Respuesta #3 en: 03/04/2015, 01:07 »
el poblema es que no se ver nada pantalla negro ni el ash nada ni la luz de encendido

03/04/2015, 01:30Respuesta #4

vivira

  • Visitante
messageicon
Re: 2 años y medio
« Respuesta #4 en: 03/04/2015, 01:30 »
Una de 2 o el adaptador de corriente, esta roto o te toca resucitarlo con el método de la resistencia, busca en las chinchetas

03/04/2015, 01:58Respuesta #5

Desconectado pello_85

messageicon
Re: 2 años y medio
« Respuesta #5 en: 03/04/2015, 01:58 »
lo estoy recuperando con la resistencia y me sale esto
synchonizing stbs.....        done
please reset target


initialize STB sdram is failed

click back to try afain
  eso es lo que me sale

31/08/2015, 05:54Respuesta #6

Desconectado binto

messageicon
Re: 2 años y medio
« Respuesta #6 en: 31/08/2015, 05:54 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
lo estoy recuperando con la resistencia y me sale esto
synchonizing stbs.....        done
please reset target


initialize STB sdram is failed

click back to try afain
  eso es lo que me sale

Pello_85

Conseguistes algo porque estoy igual solo tiene la luz vede encendida(devil),yo no he perdido 4 horas un monton,prove con varios programas,si lo recuperastes me lo podias explicar,Gracias y Salu2

31/08/2015, 10:19Respuesta #7

Desconectado Abuelo66

messageicon
Re:2 años y medio
« Respuesta #7 en: 31/08/2015, 10:19 »
Yo lo resucite fácil, haciendo las cosas bien.

No tienes permiso para ver los enlaces. Regístrate o Autentícate

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES