Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: 4G y antena  (Leído 1141 veces)

02/03/2016, 21:47 -

4G y antena

Registrado:
25/08/2014
Gracias:
28/3
Mensajes
58
Hola a todos.

Hace un par de semanas una lista de vecina que tengo llamó a un técnico para que pusieran un filtro para el 4g en el bloque. Mi antena, aunque no es comunitaria, si aprovecha la centralita y a partir de dicho cambio, no pillo muchas frecuencias, apareciendo el "Sin señal".

¿Dónde puede haber tocado el técnico? Cuando luego se le avisó y volvió al bloque no sabía ni porqué había pasado ni cómo arreglarlo. ¿Alguien sabe qué puedo hacer?

Gracias.
03/03/2016, 09:27 -

Re:4G y antena

#1
Registrado:
04/02/2016
Gracias:
9/27
Mensajes
98
Hola buenos dias:
Sabes donde puso el filtro LTE 4G.
Este debe ponerse entre la antena de TDT y el amplificador.
Si este lo puso a la salida del amplificador grave error, aqui esta el problema. Ya que solo dejará pasar las frecuencias de TDT.

Especifica donde lo puso, puedes colgar una foto?
En donde se vea perfectamente lo que hizo y señalizar el cable tuyo de derivacion?
« Última modificación: 04/03/2016, 10:54 por antena77 »
04/03/2016, 10:35 -

Re:4G y antena

#2
Registrado:
25/08/2014
Gracias:
28/3
Mensajes
58
Estoy en el trabajo. En cuanto llegue a casa pongo la foto. Pero me suena que va a ser eso.

05/03/2016, 16:51 -

Re:4G y antena

#3
Registrado:
25/08/2014
Gracias:
28/3
Mensajes
58
Pongo unas fotos...
07/03/2016, 09:35 -

Re:4G y antena

#4
Registrado:
04/02/2016
Gracias:
9/27
Mensajes
98
Hola buenos dias:

Diria que si esta bien instalado. Pero no lo puedo confirmar con certeza.
Podrias poner otra foto donde se vieran los numeros bien de los amplificadores.
Y que se vean las entradas de los modulos de arriba.
« Última modificación: 07/03/2016, 09:37 por antena77 »
09/03/2016, 12:07 -

Re:4G y antena

#5
Registrado:
25/08/2014
Gracias:
28/3
Mensajes
58
Ayer vino otro instalador y lo ha solucionado. Muchas gracias antena77 por tu interés. Sí he visto que ha cambiado algún que otro cable y que la instalación ahora es diferente.
 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 1 Respuestas
2110 Vistas
Último mensaje 03/08/2009, 18:44
por kri
normal_post * 0 Respuestas
1879 Vistas
Último mensaje 11/09/2012, 12:05
por saturninosat
normal_post * 3 Respuestas
1425 Vistas
Último mensaje 15/09/2015, 20:13
por jos2karr
normal_post * 12 Respuestas
3012 Vistas
Último mensaje 30/09/2015, 09:40
por chikismiki
normal_post * 2 Respuestas
1258 Vistas
Último mensaje 12/02/2016, 18:58
por jos2karr
normal_post * 8 Respuestas
1850 Vistas
Último mensaje 19/10/2015, 21:26
por romano0812
normal_post * 1 Respuestas
706 Vistas
Último mensaje 26/11/2015, 21:17
por Pitingo
normal_post * 4 Respuestas
1110 Vistas
Último mensaje 11/01/2016, 14:36
por antenero77
normal_post * 5 Respuestas
1407 Vistas
Último mensaje 27/02/2016, 13:02
por ramon martinez barranco
normal_post * 1 Respuestas
323 Vistas
Último mensaje 29/04/2016, 09:46
por Ytumas



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES