Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: al usar cccam, tiene que estar conectado por cable y IKS en OFF???  (Leído 1928 veces)

30/11/2014, 08:54

Desconectado Galro

Hola foreros, pues eso que tengo una duda, resulta que he metido una cline de estas del generador de 72 horas, en principio cre que esta todo correcto, pero no condigo que se ponga el cuadradito en verde, por descartar cosas, mi pregunta es esa, es necesario que el deco este conectado por cable??? dentro del menu es necesario que IKS esta en OFF???


Gracias y Saludos

30/11/2014, 09:09Respuesta #1

Desconectado scania

Para que vaya bien por cccam, tiene que estar todo desactivado excepto las clines activas. Por lo menos en mi deco es la única manera de que funcione bien usando cccam.

30/11/2014, 09:12Respuesta #2

Conectado aaron31

  • VIP
  • *****
  • Gracias
  • -Dada: 753
  • -Recibida: 756
  • Mensajes: 1162
  • Español Toledano y Madridista
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola foreros, pues eso que tengo una duda, resulta que he metido una cline de estas del generador de 72 horas, en principio cre que esta todo correcto, pero no condigo que se ponga el cuadradito en verde, por descartar cosas, mi pregunta es esa, es necesario que el deco este conectado por cable??? dentro del menu es necesario que IKS esta en OFF???


Gracias y Saludos
No hace falta quitar IKS socio, ese generador de 72 h va de lujo, prueba a reiniciar el deco y verás cómo se pone verde, suerte.

30/11/2014, 09:24Respuesta #3

Desconectado Galro

tengo el firmw de Marzo, me recomendais cambiarlo?

30/11/2014, 09:31Respuesta #4

Conectado aaron31

  • VIP
  • *****
  • Gracias
  • -Dada: 753
  • -Recibida: 756
  • Mensajes: 1162
  • Español Toledano y Madridista
No tienes permiso para ver los enlaces. Regístrate o Autentícate
tengo el firmw de Marzo, me recomendais cambiarlo?
Uff eso sí que es difícil, cada deco y configuración funciona distinto, unos te dirán q el de marzo funciona mejor las Cccam, y otros q el de agosto, yo personalmente tengo el de agosto y va de maravilla con un par de clines buenas, y esa de 72 h es buena cline.

30/11/2014, 10:00Respuesta #5

Desconectado scania

Yo tengo este deco desde la semana pasada, y todavía no he trasteado mucho con el. Tiene instalado el firmware de agosto y cuando el jueves empezó a petardear con IKS le puse unas clines que uso en otro deco y q van perfectamente. Pues no había manera de que funcionaran en el engel, después de leer en un montón de sitios y cuando iba a empezar a probar instalando distintos firmwares, lei un post de un usuario q había desactivado todo y le funcionaba. Me asegure de tener todo desactivado: iks, sssp, itcamd, newcamd, sds, twin y solo así dejando las clines buenas activas me empezó a ir sin ninguna corte. Pero por lo que he podido ver en el poco tiempo que llevo con este deco, para hacerlo rular por cccam cada aparato y cada firmware es un mundo.

30/11/2014, 10:41Respuesta #6

Conectado aaron31

  • VIP
  • *****
  • Gracias
  • -Dada: 753
  • -Recibida: 756
  • Mensajes: 1162
  • Español Toledano y Madridista
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo tengo este deco desde la semana pasada, y todavía no he trasteado mucho con el. Tiene instalado el firmware de agosto y cuando el jueves empezó a petardear con IKS le puse unas clines que uso en otro deco y q van perfectamente. Pues no había manera de que funcionaran en el engel, después de leer en un montón de sitios y cuando iba a empezar a probar instalando distintos firmwares, lei un post de un usuario q había desactivado todo y le funcionaba. Me asegure de tener todo desactivado: iks, sssp, itcamd, newcamd, sds, twin y solo así dejando las clines buenas activas me empezó a ir sin ninguna corte. Pero por lo que he podido ver en el poco tiempo que llevo con este deco, para hacerlo rular por cccam cada aparato y cada firmware es un mundo.
Si este deco es un misterio, cada uno funciona mejor de una manera distinta, por eso cada uno tiene q buscar la configuración q más se adecue a tu gusto y q te de los menos problemas posibles.

30/11/2014, 12:14Respuesta #7

Conectado secambu

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola foreros, pues eso que tengo una duda, resulta que he metido una cline de estas del generador de 72 horas, en principio cre que esta todo correcto, pero no condigo que se ponga el cuadradito en verde, por descartar cosas, mi pregunta es esa, es necesario que el deco este conectado por cable??? dentro del menu es necesario que IKS esta en OFF???


Gracias y Saludos

Por lo del cuadradito en verde tranquilo, a veces no se enciende pero conecta bien, pero para estar seguro si te conecta desactiva iks y asi saldras de dudas, a veces tardan un poco en conectar las cccam.

Saludos

30/11/2014, 19:24Respuesta #8

Conectado llanero_solitario

En respuesta a la pregunta de este hilo, no es necesario tener nada desactivado. De hecho las cclines te sirben de apoyo para cuando falla IKS, lo del cable, pues funciona mejor el deco por cable que por wifi, pero muchos lo tienen funcionando por wifi sin problemas mayores.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES