Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Ayuda! tengo Engel 4800 HD SIN SEÑAL  (Leído 12546 veces)

Registrado:
04/11/2012
Gracias:
0/0
Mensajes
5
HOLA!

Instalamos el Engel hace 4 meses y se veia perfectamente.
Pero hace una semana ha perdido la señal y no se ve ningun canal.
Hemos comprobado que el cable de la antena esta bien conectado y no sabemos que hacer.
Agradeceria que alguien nos ayudase.
Registrado:
02/01/2012
Gracias:
0/481
Mensajes
1625
¿Lo ves todo negro o en la pantalla sale un triángulo rojo en el que indica Sin Señal?
Un saludo.
Registrado:
04/11/2012
Gracias:
0/0
Mensajes
5
No tienes permiso para ver los enlaces. Regístrate o Autentícate
¿Lo ves todo negro o en la pantalla sale un triángulo rojo en el que indica Sin Señal?
Un saludo.

Hola, si todo lo que me dices es correcto.
Sabes por que es? y como solucionarlo
Un saludo
vagoto
Registrado:
02/01/2012
Gracias:
0/481
Mensajes
1625
Lo suyo es que cogieras un deco antiguo que tengas por casa y mires si cojes señal con el para descartar problemas de orientación porque se te haya movido la antena. Mira a ver y nos cuentas.
Un saludo.
Registrado:
04/11/2012
Gracias:
0/0
Mensajes
5
Hola, la instalación me lo hizo un primo de mi mujer y yo no tengo mucha idea...........
 no se que es un deco?
Me puedes decir lo que tengo que hacer... como ves soy novato.

Gracias

Registrado:
02/01/2012
Gracias:
0/481
Mensajes
1625
Un aparato receptor digital satélite. por ejemplo el que te pone c+ cuando te hace la instalació
Un saludo.
Registrado:
15/01/2010
Gracias:
0/0
Mensajes
27
Deberias de probar con otro deco( donde se cambia de canal para poder ver otras emisoras que no es el televisor), si verificas que tienes señal,comprueba la coneccion a internet. Por que los canales libres los ves bien?

Un saludo
Registrado:
04/11/2012
Gracias:
0/0
Mensajes
5
Gracias por tu interes, pero no tengo ningun receptor como me dices.
Pero me acaba de pasar un cosa curiosa.
Lo tenía en la pantalla en negro y con triangulo rojo sin señal y de repente se empieza a ver el canal, he tratado de cambiar a otros canales pero vuelve otra vez la pantalla en negro y el triangulo sin señal.
Vuelvo a poner el canal que se habia sintonizado y esta como al principio sin señal.

Te ayuda esto que te comento.
Gracias
Registrado:
02/01/2012
Gracias:
0/481
Mensajes
1625
Quizás el cable no haga buen contacto. Intenta enroscarlo un poco más. Revisa bien el cable de la antena.
Un saludo.
Registrado:
15/01/2010
Gracias:
0/0
Mensajes
27
vagoto deberias de probar en verificar todas las conecciones, si ves que la cosa sigue deberías de instalar el sofware de nuevo, como tienes la señal de internet, es importante. Ves los canales libres arte, viva, etc.

Un saludo
Registrado:
02/01/2012
Gracias:
0/481
Mensajes
1625
ATENCION
Usuario no presentado = Post Borrado

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Te voy a contar mi experiencia y lo que me pasó al principio.

Cuando conecté el deco por primera vez, tenía un cable de antena  que encontré en el trastero, lo enchufé al deco y puse una T en el enchufe de antena de la pared. Bueno, pues de esta forma se me verían la mitad de los canales, yo pensé que podría ser la antena y estaba decidido a moverla. Antes de esto se me ocurrió revisar el cable, y bueno desmonté las clavijas y las volví a colocar, lo enchufé en la T y seguía igual, pero vi que aumentaron los canales en Calidad, me dio por cambiar la clavija y en vez de enchufar el cable en el enchufe TV lo enchufé en el de FM y "voila" los empecé a ver todos.  Yo creo que si estás entre pinto y valdemoro, que unas veces se te ven y otras veces sin señal con el triángulo, sería buena idea revisar el cable.

Espero que te ayude
Registrado:
19/01/2012
Gracias:
0/0
Mensajes
283
muy posiblemente sea de las conexiones de cable, bajo mi opinion...que señal de intensidad y calidad te da?
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 3 Respuestas
1366 Vistas
Último mensaje 08/11/2011, 12:58
por suacom
normal_post * 8 Respuestas
8431 Vistas
Último mensaje 24/09/2017, 15:35
por molixi
normal_post * 4 Respuestas
3897 Vistas
Último mensaje 22/09/2015, 08:57
por elvengador
normal_post * 9 Respuestas
4607 Vistas
Último mensaje 07/10/2012, 00:49
por Sorginalai
normal_post * 10 Respuestas
2860 Vistas
Último mensaje 23/04/2015, 15:07
por macaltris
veryhot_post * 47 Respuestas
11644 Vistas
Último mensaje 31/08/2016, 23:00
por ergarri
normal_post_locked * 1 Respuestas
885 Vistas
Último mensaje 13/10/2015, 13:03
por ·SkyNet·
normal_post_locked * 2 Respuestas
605 Vistas
Último mensaje 20/12/2015, 13:28
por suacom
veryhot_post_locked * 63 Respuestas
7954 Vistas
Último mensaje 06/09/2016, 00:22
por synolac
normal_post * 2 Respuestas
440 Vistas
Último mensaje 30/04/2017, 13:42
por ardoz



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES