Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Ayuda para configurar el receptor para ver astra con antena comunitaria  (Leído 69128 veces)

Registrado:
21/08/2012
Gracias:
0/2
Mensajes
25
Hola,

Compré el deco hace unas 3 semanas para ver cosas que emitan por el astra mediante la antena comunitaria, pero estoy en el extranjero así que aún no pude echarle mano.
Por teléfono traté de indicarle a mi hermano como configurarlo para buscar canales fta del astra o el hispasat pero creo que algo estábamos haciendo mal ya que no encontró ni un canal. Según mi hermano salían varios mensajes de fail mientras hacía la búsqueda.

Así que finalmente lo que hice fue esto.
1. Instalar el firmware del 1806
2. Meter una lista de canales del Pigi que colgó un forero.
3. Conectarme por wifi a mi router.
4. Ir al Menu, pulsar 7777, activar IKS y aplicar (no sé si habría que configurar algo aquí)
Intentó ver algún canal, pero ni los fta como andaluciatv ni ningún otro se ven. Supongo que quizás porque algún dato de la configuración está mal.

¿Alguién podría indicarme como configurarlo paso a paso para buscar los canales teniendo en cuenta que la antena es comunitaria?
Básicamente aparte de que la alimentación LNB tiene que estar desactivado me gustaría saber que tengo que poner en lnb freq, transponder, diseqc1.0, diseqc1.1, polaridad, etc.

Estoy algo desesperadillo con este asunto y agradecería que alguien me echase una mano, ya que imagino que sabiendo como se hace debe ser facilísimo.

Un saludo y gracias de antemano,
Registrado:
26/03/2012
Gracias:
0/4
Mensajes
201
Creo que el lnb tiene que estar activado para que funcione, por lo menos el mio esta activado.

No hace falta buscar canales, solo en instalación hay que elegir satélite y abajo en buscar saldrán las borras de señal y calidad, si no suben es porque ese satélite no es correcto, para eso se da a F3 que es la opción diseqc auto, escaneara, saldrán 4 puertos, si van apareciendo satélites esos son los que la parabólica detecta y puedes buscar canales de ellos, si no muestra ningún satélite es que no te llega señal o la parabólica esta mal puesta, esto es lo mas sencillo, con un lnb te mostrara puerto 1 ASTRA por ejemplo, con un lnb monoblock te saldrá hotbird, astra.
Registrado:
21/08/2012
Gracias:
0/2
Mensajes
25
Ante todo gracias por la respuesta.

Pero tu lo tienes conectado a la antena comunitaria? Porque si lo tienes con la comunitaria como es mi caso creo que el lnb tiene que estar desactivado (eso me ha parecido leer en otros foros).

Por lo demás pues básicamente me gustaría saber el resto de datos que puse en el primer post para telefonear a mi hermano y me confirme si lo ha puesto bien...

Un saludo y gracias de nuevo
Registrado:
26/03/2012
Gracias:
0/4
Mensajes
201
Los pasos te puedes ahorrar el activar el iks porque viene activado de serie en el firm, la lista de canales es mejor que la hagas manual una vez que tienes señal, lo primero es tener señal y por lo visto hay que activar el lnb, otra gente en comunidad lo tiene activado, no tiene mas misterio, por eso te dije de dar  a la opcion diseqc auto porque a lo mejor no esta orientada al astra y si al hispasat como antiguamente las instalaban.
Registrado:
21/08/2012
Gracias:
0/2
Mensajes
25
Bueno acabo de hablar con mi hermano por telefono para darle instrucciones e intentar configurarlo pero no hubo suerte.
Estos fueron los pasos que le indique:
1-Enciende el deco, comprueba que esta conectado por wifi y que el IKS esta on.
2-Menu/ Instalacion Selecciona el astra y pulsa F2 para poner antena fija y  lnb activado.
3-F1 para buscar sat'elite con estos datos:
-Satellite: Astra E19.2
-LNB Freq: universal 9750-10600
-Transponder: 10729 v 22000
-Diseqc 1.0 y Diseqc 1.1    :P    ulsaF3 para que busque diseq automatico y no cogio ningun puerto. Asi que desactivados.
-Polaridad: Auto
-Motor: no
-Potencia 20-22% Calidad 10%
Aqui paramos porque entendemos que si no ha pillado ningun puerto diseqc y tiene tan poca potencia no va a encontrar ni un solo canal.
Probe a poner el lnb desactivado pero seguia con la misma potencia y calidad     :-\  

Como dato tal vez interesante comentar que usando la lista del Pigi que colgo un usuario, aunque no se ve nada estos son los datos de potencia que obtengo en algunos canales. Apenas varia nada tanto si voy a menu/instalacion/f2 y desactivo o activo la alimentacion de lnb:
Andaluciatv potencia 21% (fta), CNN potencia 29-31% (fta), Cosmopolitsan potencia 7-21% (no fta).


A ver si alguien puede echar una mano,  no se porque en el diseqc no encontraba ningun puerto, si sera que la antena no esta mirando al astra o que ya han quitado la parabolica comunitaria!

Muchas gracias de antemano
Registrado:
26/03/2012
Gracias:
0/4
Mensajes
201
Pues va ser que la parabolica esta mal o la han quitado, no hay otra razón si has escaneado puertos y no te funciona, mirar los cables y toda la instalacion poqreu el deco esta bien.
Registrado:
21/08/2012
Gracias:
0/2
Mensajes
25
gracias por la respuesta tío. Justo ahora abrí un hilo para mirar si puede que sea porque está mirando al hispa.
De todos modos, ya le pedí a mi hermano que consulte con el presi de la comunidad si la parabolíca sigue ahí... Digo yo que si no hubiese nada la potencia no sería del 20% sino 0% no?
Registrado:
12/10/2008
Gracias:
482/3678
Mensajes
96052
es que la potencia no tiene nada que ver, lo que necesitas es CALIDAD , de todas formas un 20% y 0 % es practicamente lo mismo, no ves nada.
Registrado:
07/09/2015
Gracias:
28/14
Mensajes
98
Me podeis explicar mejor lo de poner la polaridad en AUTO, pues en mi caso no veo los canales Horizontales, y yo creo que en configuracion me falta hacer algo.............donde y cuando hay que pulsar F3 para que la polaridad se ponga en AUTO.
Saludos



No tienes permiso para ver los enlaces. Regístrate o Autentícate
Bueno acabo de hablar con mi hermano por telefono para darle instrucciones e intentar configurarlo pero no hubo suerte.
Estos fueron los pasos que le indique:
1-Enciende el deco, comprueba que esta conectado por wifi y que el IKS esta on.
2-Menu/ Instalacion Selecciona el astra y pulsa F2 para poner antena fija y  lnb activado.
3-F1 para buscar sat'elite con estos datos:
-Satellite: Astra E19.2
-LNB Freq: universal 9750-10600
-Transponder: 10729 v 22000
-Diseqc 1.0 y Diseqc 1.1    :P    ulsaF3 para que busque diseq automatico y no cogio ningun puerto. Asi que desactivados.
-Polaridad: Auto
-Motor: no
-Potencia 20-22% Calidad 10%
Aqui paramos porque entendemos que si no ha pillado ningun puerto diseqc y tiene tan poca potencia no va a encontrar ni un solo canal.
Probe a poner el lnb desactivado pero seguia con la misma potencia y calidad     :-\   

Como dato tal vez interesante comentar que usando la lista del Pigi que colgo un usuario, aunque no se ve nada estos son los datos de potencia que obtengo en algunos canales. Apenas varia nada tanto si voy a menu/instalacion/f2 y desactivo o activo la alimentacion de lnb:
Andaluciatv potencia 21% (fta), CNN potencia 29-31% (fta), Cosmopolitsan potencia 7-21% (no fta).


A ver si alguien puede echar una mano,  no se porque en el diseqc no encontraba ningun puerto, si sera que la antena no esta mirando al astra o que ya han quitado la parabolica comunitaria!

Muchas gracias de antemano
Registrado:
21/10/2012
Gracias:
306/32973
Mensajes
10290
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Me podeis explicar mejor lo de poner la polaridad en AUTO, pues en mi caso no veo los canales Horizontales, y yo creo que en configuracion me falta hacer algo.............donde y cuando hay que pulsar F3 para que la polaridad se ponga en AUTO.
Saludos
Las comunitarias no reciben canales de polaridad horizontal, con lo cual da igual que lo pongas en auto.
Registrado:
07/09/2015
Gracias:
28/14
Mensajes
98

En mi caso es una antena Individual

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Las comunitarias no reciben canales de polaridad horizontal, con lo cual da igual que lo pongas en auto.
Registrado:
22/01/2009
Gracias:
119/416
Mensajes
1203
No tienes permiso para ver los enlaces. Regístrate o Autentícate
En mi caso es una antena Individual
tienes activada la alimentación del lnb?
Registrado:
21/10/2012
Gracias:
306/32973
Mensajes
10290
No tienes permiso para ver los enlaces. Regístrate o Autentícate
En mi caso es una antena Individual
Entonces si es individual tu antena, por qué resucitas un hilo de 2012 que va sobre la configuración de antenas comunitarias??
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 2 Respuestas
5654 Vistas
Último mensaje 08/02/2010, 18:39
por amores9
normal_post * 1 Respuestas
2446 Vistas
Último mensaje 16/05/2012, 12:09
por raul7
normal_post * 11 Respuestas
26581 Vistas
Último mensaje 18/09/2012, 16:58
por saturninosat
normal_post * 3 Respuestas
3706 Vistas
Último mensaje 11/10/2012, 21:44
por chakycar
normal_post * 2 Respuestas
1274 Vistas
Último mensaje 03/06/2015, 13:48
por ali.rv
normal_post * 1 Respuestas
719 Vistas
Último mensaje 16/08/2015, 16:43
por pedro_fdez
normal_post * 5 Respuestas
1477 Vistas
Último mensaje 12/09/2015, 13:59
por zivic
normal_post * 2 Respuestas
884 Vistas
Último mensaje 27/05/2016, 00:09
por miketel
normal_post * 1 Respuestas
1362 Vistas
Último mensaje 02/08/2016, 15:56
por camping
normal_post * 2 Respuestas
753 Vistas
Último mensaje 02/10/2016, 07:11
por meca2123



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES