Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: AYUDA POR FAVOR!!! NO SE REINICIA ENGEL TRAS CARGAR FIRM [SOLUCIONADO]  (Leído 1941 veces)

17/06/2013, 23:08

Desconectado Gridvang

Buenas noches compañeros y gracias anticipadas por vuestra ayuda:

acabo de cargar el firm ENGEL_TBOSTON_RS4800Y_new_Engel_remote_ CS_ASTRA_Y_PORN_210912 en mi Engel RS4800Y y aparentemente todo ha ido OK, llegando la barra de progreso al 100% al darle a flash total, y de nuevo al 100% al decirle SI a quemar flash. El problema es que en ese momento se debería reiniciar pero en el Display se ha quedado en OFF y la pantalla de la TV se ha quedado la imagen congelada con la barra al 100% y el mensaje de "Grabando flash... no apagar".

Qué hago?? Me lo he cargado? Es normal que tarde tanto en volver a encenderse solo? Llevo esperando ya 15 minutos.... snif snif...

Gracias!!!

Un saludo.-
« Última modificación: 18/06/2013, 03:57 por Gridvang »

17/06/2013, 23:23Respuesta #1

Desconectado javicm

messageicon

Re: AYUDA POR FAVOR!!! NO SE REINICIA ENGEL TRAS CARGAR FIRM

« Respuesta #1 en: 17/06/2013, 23:23 »
no es normal no, algunas veces se ha visto que el firm no se actualiza bien, ya te digo que pocas y has tenido mala suerte, ahora tendras que meter el firm por el cable, en el foro tienes mas info, incluso aqui post reciendes que he comentado, salu2

18/06/2013, 01:03Respuesta #2

Desconectado Gridvang

messageicon

Re: AYUDA POR FAVOR!!! NO SE REINICIA ENGEL TRAS CARGAR FIRM

« Respuesta #2 en: 18/06/2013, 01:03 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
no es normal no, algunas veces se ha visto que el firm no se actualiza bien, ya te digo que pocas y has tenido mala suerte, ahora tendras que meter el firm por el cable, en el foro tienes mas info, incluso aqui post reciendes que he comentado, salu2

Muchas gracias javicm. Qué mala suerte!! Me he leído todos los manuales 17 veces y al final... plof! Ya he encargado el cable, a ver si con esto no fallo... pero me queda una duda al respecto: una vez lo intente con el cable, ¿qué firmware meto el original o pruebo con el mismo?

Espero no tener que tirar el aparato a la basura... mi mujer me mata... y entonces sí que voy a ver la luz  :  :)  

Gracias de nuevo.

Un saludo.-

18/06/2013, 03:56Respuesta #3

Desconectado Gridvang

messageicon
Re: AYUDA POR FAVOR!!! NO SE REINICIA ENGEL TRAS CARGAR FIRM
« Respuesta #3 en: 18/06/2013, 03:56 »
Hola de nuevo. Os cuento: como os había comentado, el receptor se quedó en Off y no llegó a reiniciarse, aparentemente se quedó bloqueado. Sin esperanzas de ningún tipo (ya había encargado el cable), le he desconectado la alimentación y por probar he vuelto a conectarlo. Resulta que el muy cab... ha arrancado perfectamente y con todo funcionando sin problema.

Así que el cable no me hará falta, pero bueno, al tenerlo así trasteo sin miedo las próximas veces.

Gracias a todos.

Saludos.

18/06/2013, 11:56Respuesta #4

Desconectado javicm

mejor que este solucionado, jeje, para la proxima vez prueba mejor con otro usb que lo mismo el fallo vino de ahi, a saber. El cable siempre es conveniente tenerlo.

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES