Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: ayuda punto verde  (Leído 2196 veces)

08/09/2015, 20:44

Desconectado djoneill12

messageicon

ayuda punto verde

« en: 08/09/2015, 20:44 »
hola hace unos dias veia todos los canales con firm de mayo y lista skynet la ultima actualizacion y de repente enciendo hoy el aparato y no funcionan los canales teoricamente de pago ( plus etc ) y no se enciende la luz verde que se enciende al lado del canal en el deco en cambio los canales que no son teoricamente de pago (fta) si que los veo como franceses etc a alguien mas le pasa? que debo hacer ? ha petado el deco? parece algo de antena pero no se que es

09/09/2015, 08:44Respuesta #1

Conectado xavivizdo

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 371
  • -Recibida: 302
  • Mensajes: 936
messageicon

Re:ayuda punto verde

« Respuesta #1 en: 09/09/2015, 08:44 »
Tu mismo lo has dicho compañero, es tema de antena fijo. Comprueba cables y conexiones y si esta todo bien es tema de orientacion d antena o lnb. Saludos

09/09/2015, 10:57Respuesta #2

Desconectado olaf1

messageicon

Re:ayuda punto verde

« Respuesta #2 en: 09/09/2015, 10:57 »
El punto verde se ilumina cuando el canal sintonizado tiene señal, si esta apagado es eso, que no tiene señal, pero ademas t tiene que aparecer en la tele el triángulo de "sin señal". Asi que te tocara ajustar la antena un poco.
Salu2

09/09/2015, 10:59Respuesta #3

Conectado d2po

  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 30
  • -Recibida: 77
  • Mensajes: 387
  • Yo he visto cosas que vosotros no creeríais
messageicon
Re:ayuda punto verde
« Respuesta #3 en: 09/09/2015, 10:59 »
Si se ven canales fta creo que el problema no es de antena sino del deco

De todas maneras comprueba que no le halla entrado agua al lnb con la que ha caido estos dias
« Última modificación: 09/09/2015, 11:29 por d2po »

09/09/2015, 12:13Respuesta #4

Desconectado Mancho.FR

messageicon
Re:ayuda punto verde
« Respuesta #4 en: 09/09/2015, 12:13 »
El problema ese del agua lo e tenido yo, me salia punto verde en algunas pero no las habria y en otras sin señal, e saneado cable y secado lnb con secador. Ponle cinta vulcanizante en la salida de antena del LNB y asi la proteges mejor que con el guardapolvos. Revisalo a mi se me a arreglado

09/09/2015, 21:01Respuesta #5

Desconectado gabrielito26

messageicon
Re:ayuda punto verde
« Respuesta #5 en: 09/09/2015, 21:01 »
si ves los libres puedes estar tramquilo de que no se te a movido la antena, de todas formas pon el nombre de algun canal frances de los que dices por que tambien puede ser que se te a movido un poco y estes en horbit, vamos pienso yo, suerte

10/09/2015, 22:51Respuesta #6

Desconectado djoneill12

messageicon
Re:ayuda punto verde
« Respuesta #6 en: 10/09/2015, 22:51 »
La antena es comunitaria y preguntando a un vecino me dice que el si que ve canal + ( el esta inscrito en canal +) así que no se si será antena o no porque a el le funciona. En canales franceses si que funciona alguno pero no todos en cambio el resto no

11/09/2015, 00:09Respuesta #7

Desconectado djoneill12

messageicon
Re:ayuda punto verde
« Respuesta #7 en: 11/09/2015, 00:09 »
He conseguido ver todo de nuevo pero a los 3-4 minutos me ha vuelto a pasar el mismo problema

11/09/2015, 11:20Respuesta #8

Conectado d2po

  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 30
  • -Recibida: 77
  • Mensajes: 387
  • Yo he visto cosas que vosotros no creeríais
messageicon
Re:ayuda punto verde
« Respuesta #8 en: 11/09/2015, 11:20 »
Pues explica lo que has hecho y sabremos mas y alguien te podra aconsejar

11/09/2015, 17:02Respuesta #9

Desconectado djoneill12

messageicon
Re:ayuda punto verde
« Respuesta #9 en: 11/09/2015, 17:02 »
D2po solo desconecte los cables de antena y los volví a conectar funciono y dejo de funcionar y ahora x mucho que saque y ponga los cables no funciona
He probado el deco en otra casa con antena comunitaria como yo y funciona a la primera así que descartó que sea el deco

11/09/2015, 18:29Respuesta #10

Conectado luisanimal67

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 26
  • -Recibida: 171
  • Mensajes: 653
messageicon
Re:ayuda punto verde
« Respuesta #10 en: 11/09/2015, 18:29 »
el problema como tu dices, es el cable, si lo has probado en otro lado y se ve es el cable o las conexiones , miralas bien y vuelve ha conectarlas.

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 3 Respuestas
2582 Vistas
Último mensaje 29/11/2008, 07:32
por josagi
normal_post * 1 Respuestas
1102 Vistas
Último mensaje 08/12/2008, 21:28
por livy
normal_post * 2 Respuestas
5046 Vistas
Último mensaje 02/12/2010, 04:58
por w1w
normal_post * 0 Respuestas
1183 Vistas
Último mensaje 17/12/2008, 22:23
por livy
normal_post * 0 Respuestas
1146 Vistas
Último mensaje 06/02/2009, 10:52
por Sankocho
normal_post * 0 Respuestas
1514 Vistas
Último mensaje 23/02/2009, 20:14
por Unamigo
normal_post * 0 Respuestas
893 Vistas
Último mensaje 16/04/2009, 20:12
por Unamigo
normal_post * 1 Respuestas
1819 Vistas
Último mensaje 28/07/2010, 17:44
por kri
normal_post * 5 Respuestas
3627 Vistas
Último mensaje 04/10/2012, 00:16
por jliranzo
normal_post * 3 Respuestas
213 Vistas
Último mensaje 23/07/2017, 17:42
por bernardomdez



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES