Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Calidad de la señal de antena para nuestro deco RS4800HD  (Leído 27661 veces)

Registrado:
02/10/2008
Gracias:
0/16
Mensajes
491
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Bueno pos ya estamos aqui y estoy que me tiro de los pelos, echarme una manilla chavales!!!

1º Le he intercalado el ampli de antena en el cable respetando entradas de LNB y RECEPTOR, y... NADA DE NADA, la señal es la misma se queda en calidad 7 potencia 10.

2º Se lo he quitado y los valores ni se inmutan sigue igual tanto con el puesto como sin el ampli.

3º Me he subido al tejado (y aparte de hacerme un 7 en el chandal     :D    ) he movido la antena siguiendo la plantilla que circula por internet (por si fuese de eso) incluso el LNB y la señal seguia siendo la misma.

4º Le he desenchufado el conector del LNB y... mas de lo mismo la calidad y potencia es 7 y 10. Esto no es normal ya. Y mas.. mas cuando coloco nuevamente el LNB, pongo el aparato oficial del PLUS y en ese deco oficial vuelvo a tener señal casi llegando al 5.

Chic@s echarme un cable que yo no se que narices puede ser esto. Y la verdad es que ya huele. ¿Alguna sugerencia?

Gracias por adelantado.

Por cierto, estos son los datos que me arroja el engel.

MENU -> Instalacion LISTA SATELITES:

LNB -> Antena fija  ALIMENTACION LNB -> Activada

Luego en INSTALACION BUSCA:

Sintonizacion LNB1 fija (Color Ennegrecido)

Satelite (1/1) Astra E/19.2 (Color Blanco)

Freq. LNB UNIVERSAL (9750-10600) (Color Blanco)

TP (95/95) 12034 H 27500 (Color Blanco)

DiseqC1.0 -> Desact. (Color Blanco)

DiseqC1.1 -> Desact. (Color Blanco)

22K Automatico (Color Blanco)

Polaridad Automatico (Color Blanco)

Tipo Motor Desactivado (Color Ennegrecido)

Potencia 7  Calidad 10


Un user se estaba volviendo loco y luego resulta que lo estaba conectando en la salida de antena que tiene 2 entrada y salida.
Registrado:
02/10/2008
Gracias:
0/16
Mensajes
491
No tendrás la antena mirando al Hispasat??????
Registrado:
05/09/2008
Gracias:
57/14
Mensajes
163
lo de ispasat,puede ser,pero si te puedo asegurar,que a mi,me paso lo de la antena.. :'( :'(

saludos
Registrado:
02/10/2008
Gracias:
0/16
Mensajes
491
Eras tu!!!!...jajajajajaja
Salud
Registrado:
05/09/2008
Gracias:
57/14
Mensajes
163
no coñe,no era yo,puesto que no habia dicho nada de eso aqui,pero si digo que puede pasar

saludos  :icon_spacer: :icon_spacer:
Registrado:
02/10/2008
Gracias:
0/16
Mensajes
491
OK...........
Salud
Registrado:
11/03/2012
Gracias:
3/17
Mensajes
30
Bueno pos ya estamos aqui reportando....

A ver he ido al ambulatorio y.. se me a quedao una cara de chivo que ni te cuento, bueno si... seguir seguir leyendo...

Total que en el ambulatorio me han probado el engel en mis narices y... toooodo tooooodito. se ve tooodo.

No obstante me han cambiado el aparato por otro y tras medicarlo... idem.. de idem.. se veia toooodo igualmente.

CONCLUSION... Mueve la antena a Astra que seguro que la tienes al Hispasat. Pos vale...


llego a casa, digo coñe lo voy a enchufar este aparatejo nuevo y lo dejo ya para mañana mirar la antena y...

lo conecto y Calidad 53 Potencia 68, esto es pa flipar, yo no me explico na.

Total que ahora veo muuuchos canales en wachiwachi, alguna autonomica, (no Extremadura, es normal??? ) y el resto de los NO LIBRES como es logico al no tener interntete todavia pues negrillos.

Alguien se explica algo?

Bueno pues ahora creo que lo que me queda es gatearme al tejado y orientar en condiciones la antena, pues me da que esta para el hispasat, y por ello el plus se veia bien, ya que este ultimo funciona tanto en hispa como en astra, no como el engel que lo hace unicamente con astra.

¿algun consejo u ayuda para orientar la antena? o me guio por la brujula y la plantilla que postee por ahi arriba.

Saludos.

P.D. Ya veo algo mas, je,je,je.  ;)

Una cosilla mas, ahora en el display del Engel a la izquierda me sale un puntito. Antes apostaria que en el receptor anterior engel no me salia este. Ezo que e lo queee???  :   :)  
« Última modificación: 20/03/2012, 01:10 por Polilla67 »
Registrado:
02/10/2008
Gracias:
0/16
Mensajes
491
En el Astra veras Estremadura...........
Registrado:
11/03/2012
Gracias:
3/17
Mensajes
30
ok E_MxC2, entendido  ;)

y lo del puntito? que significa  :   :)  

gracias
Registrado:
02/10/2008
Gracias:
0/16
Mensajes
491
El puntito es que esta encendido.
Yo también lo tengo.
Registrado:
11/03/2012
Gracias:
3/17
Mensajes
30
Coñe... pos yo juraria que en aparatejo engel anterior no habia nada de punto. Por eso lo preguntaba. Gracias.  ;)
Registrado:
02/10/2008
Gracias:
0/16
Mensajes
491
OK..............
Salud
Registrado:
15/12/2015
Gracias:
0/0
Mensajes
4
No tienes permiso para ver los enlaces. Regístrate o Autentícate
OK..............
Salud

hola me podeis ayudar por favor?
Registrado:
15/12/2015
Gracias:
0/0
Mensajes
4
No tienes permiso para ver los enlaces. Regístrate o Autentícate
OK..............
Salud

me pasa lo mismo con el ángel  potencia 7 calidad 10,y la verdad no lo entiendo,,,, he probado un iris 9700 hd y se ve todo de favila,pero sin embargo conecto el ángel y nada de nada,,  :'(
Registrado:
22/09/2008
Gracias:
189/3185
Mensajes
3938
No tienes permiso para ver los enlaces. Regístrate o Autentícate
me pasa lo mismo con el ángel  potencia 7 calidad 10,y la verdad no lo entiendo,,,, he probado un iris 9700 hd y se ve todo de favila,pero sin embargo conecto el ángel y nada de nada,,  :'(

Si la antena es comunitaria la alimentacion del LNB tiene que estar DESactivada y si es individual ACTivada. Si eso esta correcto puede ser que tengas cascado el integrado que alimenta la antena, es un problema muy comun y hay un brico para recuperar los canales verticales.
« Última modificación: 24/03/2016, 19:45 por maam64 »
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
hot_post * 23 Respuestas
74926 Vistas
Último mensaje 19/11/2013, 19:42
por ayo107
normal_post * 8 Respuestas
7741 Vistas
Último mensaje 23/10/2013, 23:59
por ·SkyNet·
hot_post * 18 Respuestas
4626 Vistas
Último mensaje 09/05/2015, 16:03
por Sniper_msr
normal_post * 6 Respuestas
1289 Vistas
Último mensaje 15/05/2015, 08:19
por meca2123
normal_post * 13 Respuestas
11865 Vistas
Último mensaje 02/12/2017, 14:35
por foxacos
normal_post * 1 Respuestas
1128 Vistas
Último mensaje 23/03/2016, 09:14
por itv123
normal_post * 0 Respuestas
640 Vistas
Último mensaje 31/03/2016, 22:50
por restless6
veryhot_post * 30 Respuestas
3451 Vistas
Último mensaje 02/08/2016, 21:44
por alipark
normal_post * 2 Respuestas
555 Vistas
Último mensaje 27/07/2017, 18:09
por alanto69
normal_post * 3 Respuestas
157 Vistas
Último mensaje 22/03/2018, 07:05
por waposky



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES