Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Cambio de router a movistar mistrastar HGU no funciona deco  (Leído 1003 veces)

27/04/2016, 18:50

Desconectado s3b4s12

hola mi problema viene a raiz de que me han cambiado el router me han puesto un mitrastar HGU de movistar. no se ve nada en ambos decos el engel mini y el 4800y  ping ok  e ambos conectados por cable  tengo un tercero un engel mini con mismo firmware en el piso de un familiar esta conectado a un router mas antiguo de fibra de movistar y funciona perfectamente. nose que mirar o que apartados tocar en el router alguien mas le ha pasado ? Gracias!

PD: antes del cambio ambos decos se veian perfectamente. Modificar mensaje

27/04/2016, 20:00Respuesta #1

vivira

  • Visitante
messageicon

Re:Cambio de router a movistar mistrastar HGU no funciona deco

« Respuesta #1 en: 27/04/2016, 20:00 »
Abriste 3 hilos con la misma pregunta, te cierro este ynte dejo el que te han contestado.

P.D. No seas impaciente y esprra que alguien te conteste, no por abrir mas hilos vas a recibir mas ayuda.

Un saludo

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES