Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: cartel de wiffi plugin out  (Leído 1297 veces)

20/04/2013, 18:15

Desconectado jaiport

messageicon

cartel de wiffi plugin out

« en: 20/04/2013, 18:15 »
Hola , Me pasa que se activa y desactiva el wifi y me da un aviso en pantalla alternativamente "wiffi out" " wifi on",que da mucho -----.
he cambiado y reinstalado el firm,he puesto la antena y la he quitado
,la unica opcion que me queda es abrir el aparato y desconectar el cable que vaya al wifi ,

creo que sera algo fisico,pero ante la duda y el no saber exacto que le pasa ,haber si a alguien le ha pasado y si lo ha solucionado,gracias
« Última modificación: 19/06/2013, 08:40 por ossdelta »

19/06/2013, 00:39Respuesta #1

Desconectado nokiodav

messageicon

Re: cartel de wiffi plugin out

« Respuesta #1 en: 19/06/2013, 00:39 »
me pasa exactamente lo mismo... es un coñazo, alguien sabe como arreglar esto?

19/06/2013, 08:43Respuesta #2

Desconectado ossdelta

messageicon

Re: cartel de wiffi plugin out

« Respuesta #2 en: 19/06/2013, 08:43 »
Primero habrá que saber si el problema es del deco o de la conexión, puede que sea problema del router, si tienes posibilidad compruébalo con otro deco u aparato y haz las comprobaciones pertinentes con el router para descartar que el problema sea por eso y no del deco, a mi me parece que va a ser mas bien de tu conexión que del deco, no estaría mal dar mas informacion sobre el problema que tienes, si no poco mas te podemos decir, saludos.

19/06/2013, 23:47Respuesta #3

Desconectado nokiodav

messageicon
Re: cartel de wiffi plugin out
« Respuesta #3 en: 19/06/2013, 23:47 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Primero habrá que saber si el problema es del deco o de la conexión, puede que sea problema del router, si tienes posibilidad compruébalo con otro deco u aparato y haz las comprobaciones pertinentes con el router para descartar que el problema sea por eso y no del deco, a mi me parece que va a ser mas bien de tu conexión que del deco, no estaría mal dar mas informacion sobre el problema que tienes, si no poco mas te podemos decir, saludos.

No puede ser... lo tengo conectado por cable, y el wifi en off... es imposible q sea de eso. supongo q debe ser algo del hardware... pero claro no m fio de abrirlo. si alguien sabe q puede ser  como arreglarlo me haria un gran favor.. sino me tocara enviarlo al SAT.

saludos y gracias x tu respuesta

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES