Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: cccam de raul7 no funcionan  (Leído 1148 veces)

21/05/2017, 17:49 -

cccam de raul7 no funcionan

Registrado:
17/05/2017
Gracias:
0/1
Mensajes
7
A falta de 2 horas para el Madrid, ya no funcionan los servidores cccam de raul7  :'( :'( :'( :'( :'( :'( :'(
21/05/2017, 18:06 -

Re:cccam de raul7 no funcionan

#1
Registrado:
26/09/2013
Gracias:
3/0
Mensajes
20
user demasiado largo para meter con el mando creo, ¿puede ser? La solución es meter vía usb?
21/05/2017, 18:09 -

Re:cccam de raul7 no funcionan

#2
Registrado:
17/05/2017
Gracias:
0/1
Mensajes
7
No tienes permiso para ver los enlaces. Regístrate o Autentícate
user demasiado largo para meter con el mando creo, ¿puede ser? La solución es meter vía usb?
Yo los meto por el navegador. Tengo todos los servidores puestos y ninguno está verde. No funcionan. Si se ponen verde duran 1 min.
21/05/2017, 18:55 -

Re:cccam de raul7 no funcionan

#3
Registrado:
17/05/2017
Gracias:
0/1
Mensajes
7
Nada, sigue igual. Y con el último que ha puesto, igual. malo malo
21/05/2017, 19:42 -

Re:cccam de raul7 no funcionan

#4
Registrado:
20/07/2009
Gracias:
8/10
Mensajes
112
Llevo dias intentando con la clines de Raul y no se ponen verdes
21/05/2017, 20:00 -

Re:cccam de raul7 no funcionan

#5
Registrado:
17/06/2011
Gracias:
119/17
Mensajes
88
yo lo tengo por tiks y va con luz , he puesto un a linea de las nuevas de raul 7 con cuadrito verde, he desactivado tiks y se ha quedado negro,parece que no funcionan y las otras tampoco x lo menos a mi , vuelvo a activar tiks. y con luz, el mio serie C.... saludos
21/05/2017, 20:23 -

Re:cccam de raul7 no funcionan

#6
Registrado:
03/10/2011
Gracias:
13/46
Mensajes
231
No tienes permiso para ver los enlaces. Regístrate o Autentícate
yo lo tengo por tiks y va con luz , he puesto un a linea de las nuevas de raul 7 con cuadrito verde, he desactivado tiks y se ha quedado negro,parece que no funcionan y las otras tampoco x lo menos a mi , vuelvo a activar tiks. y con luz, el mio serie C.... saludos
Confirmo me pasa lo mismo y TIKS perfecto
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 9 Respuestas
8081 Vistas
Último mensaje 28/04/2015, 18:03
por alex2222
normal_post * 7 Respuestas
3131 Vistas
Último mensaje 14/10/2015, 20:35
por maam64
hot_post * 20 Respuestas
3086 Vistas
Último mensaje 23/04/2016, 18:22
por meca2123
normal_post * 3 Respuestas
854 Vistas
Último mensaje 22/09/2016, 18:11
por 7sietes7
normal_post * 10 Respuestas
1817 Vistas
Último mensaje 03/12/2016, 15:15
por revelion
normal_post_locked * 2 Respuestas
4928 Vistas
Último mensaje 28/05/2017, 21:07
por foxacos
hot_post * 15 Respuestas
3502 Vistas
Último mensaje 25/06/2017, 00:37
por amorenoso
normal_post * 2 Respuestas
2070 Vistas
Último mensaje 24/08/2017, 23:53
por erpower
normal_post_locked * 1 Respuestas
365 Vistas
Último mensaje 27/01/2018, 19:29
por Unamigo
normal_post_locked * 8 Respuestas
697 Vistas
Último mensaje 22/02/2018, 21:21
por erpower



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES