Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Reseteo del deco, pérdida de las clines...Problema generalizado  (Leído 262946 veces)

Registrado:
02/02/2013
Gracias:
0/0
Mensajes
2
A mi me ha pasado lo mismo. He cambiado tres firm diferentes y sigue igual.
ahora pongo un canal.le meto las ccamp por usb y no toco nada.
Estoy viendo ese canal,pero en cuanto toco una tecla del deco se me borran todas las direcciones
Registrado:
21/10/2012
Gracias:
304/32719
Mensajes
10256
No tienes permiso para ver los enlaces. Regístrate o Autentícate
El cable rs 232 es como los que enlazan pantalla y pc no ? Pero en el caso del rs 232 las dos tomas son hembra cierto ?
No, el rs232 es de 9 pines, nada que ver con el cable de la pantalla, que es de 15 pines.
« Última modificación: 01/01/2016, 18:28 por ·SkyNet· »
Registrado:
14/08/2014
Gracias:
9/43
Mensajes
41
a ver sinos aclaramos... vayamos por partes.. alguien puede colgar AQUI enlace correcto para firm 2011 o 2013... gracias tengo cable y cline...en las pestañas hay varios y nose cual coger...

gracias y un saludo
Registrado:
09/08/2012
Gracias:
0/3
Mensajes
117
No tienes permiso para ver los enlaces. Regístrate o Autentícate
no,por cable...y el deco es serie A


Por wifi has probado? Es que mi Deco tiene rota la salida para conexión por cable..... Y solo puedo conectarlo por wiffi
Registrado:
13/11/2012
Gracias:
0/3
Mensajes
2
Holaa todos y feliz año soy Antonio:

me habia vuelto loco con este mismo problema y pense que el problema era del deco pero despues de leer el hilo y haber probado mil cosas gracias a algunos compañeros que han comentado sus soluciones confirmo que para mi que tengo el rs4800HD volviendo a meter el firm de julio 2013 ya no me borra nada y se mantiene todo bien.
Comento que he probado a actualizarlo con usb en total flash y no funciona solo me ha ido bien por cable y ahora lo tengo 100% operatico. el firm lo he sacado del hilo de firm del 4800y.

PD: Muchas gracias a todos los usuarios por sus comentarios ya que a base de pruebas entre todos alguien da con la solucion y la comparte. Muchas gracias a todos.
Registrado:
12/12/2014
Gracias:
28/29
Mensajes
128
yo tengo firm 25-5-2015 y deco 4800y y me funciona bien,por cccam y tiks

Registrado:
24/01/2012
Gracias:
0/3
Mensajes
35
Aquí otro afectado.

Ayer me iba como un tiro y hoy nada de nada por cccam.

Mi hermano tiene un cable, alguien puede linkear el firm de 2013?
Registrado:
29/03/2014
Gracias:
2/11
Mensajes
31
Registrado:
12/12/2014
Gracias:
28/29
Mensajes
128
me iba,ahora solo por tiks
Registrado:
30/08/2014
Gracias:
14/12
Mensajes
27
No tienes permiso para ver los enlaces. Regístrate o Autentícate

Por wifi has probado? Es que mi Deco tiene rota la salida para conexión por cable..... Y solo puedo conectarlo por wiffi

por wifi acabo de probar y tambien funciona perfecto!
Registrado:
26/02/2012
Gracias:
443/263
Mensajes
726
puesto firm de julio 2013 ,por cable,ccam no las borra y todo ok,eso si solo ccam,engel serie A
gracias a todos,por vuestros aportes,es un orgullo ,pertenecer a este foro,saludos
Registrado:
30/08/2014
Gracias:
14/12
Mensajes
27
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola! ¿Habláis de actualizar el firm por wifi? ¿Se puede hacer? ¿Podéis explicar cómo porfa?

la actualizacion del firm yo la hice con el cable rs232 y el upgrade tool v3
Registrado:
24/01/2012
Gracias:
0/3
Mensajes
35
He hecho una prueba y creo que nos están intentando joder.

En un Engel 4800HD de los primeros con el último firm, he desconectado internet y cable de antena. En Menú/Preferencias he cambiado la fecha a 1-1-2015 y voilá! Me ha dejado flashear la cccam, he encendido y apagado dos o tres veces, no se borra nada.

Enchufo el cable de red y la parabólica, se cambia la fecha y se borra todo.

Tongazo?
Registrado:
01/12/2010
Gracias:
8/5
Mensajes
50
No tienes permiso para ver los enlaces. Regístrate o Autentícate
puesto firm de julio 2013 ,por cable,ccam no las borra y todo ok,eso si solo ccam,engel serie A
gracias a todos,por vuestros aportes,es un orgullo ,pertenecer a este foro,saludos
Tengo el cable rs232, tengo el firmware de julio 2013. No se como actualizar el firmware con el cable, siempre lo he hecho por usb. Necesito una ayuda, gracias.
Registrado:
04/12/2010
Gracias:
13/3
Mensajes
48
despues de varios intentos con el firmware del 2013 en mi 4800hd serie y salirme error ,al final consegui ponerselo y meterle las clines por usb y de momento no se va cambiando de canal,lo hice con el cablecito
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 4 Respuestas
2147 Vistas
Último mensaje 14/11/2008, 17:23
por doncuelebre
normal_post_locked * 5 Respuestas
11614 Vistas
Último mensaje 12/01/2011, 04:55
por Taz5308
normal_post_locked * 1 Respuestas
2096 Vistas
Último mensaje 01/09/2011, 18:24
por suacom
normal_post_sticky * 7 Respuestas
15559 Vistas
Último mensaje 30/03/2016, 15:30
por jrm45
veryhot_post_locked * 32 Respuestas
4697 Vistas
Último mensaje 25/11/2015, 15:01
por tom1159
normal_post * 5 Respuestas
1551 Vistas
Último mensaje 16/01/2016, 13:18
por cmr
normal_post * 2 Respuestas
904 Vistas
Último mensaje 10/04/2016, 23:00
por nacho1969
normal_post_locked * 4 Respuestas
904 Vistas
Último mensaje 06/10/2016, 19:43
por wejha11
normal_post * 3 Respuestas
578 Vistas
Último mensaje 18/05/2017, 14:11
por ·SkyNet·
normal_post * 1 Respuestas
269 Vistas
Último mensaje 22/11/2017, 18:43
por Unamigo



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES