Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Desconfiguracion  (Leído 1282 veces)

11/04/2015, 12:35

Desconectado Oscarking

messageicon

Desconfiguracion

« en: 11/04/2015, 12:35 »
Hola buenos dias, se me ha reiniciado el deco y me ha desconfigurado todo y no me reconocia internet, he vuelto a poner el firm de febrero y al final me funciona, sabe alguien que ha podido suceder, gracias

11/04/2015, 13:05Respuesta #1

Desconectado VERDUGOO2013

messageicon

Re: Desconfiguracion

« Respuesta #1 en: 11/04/2015, 13:05 »
A mi tambien se me reinicia de vez en cuando, pero no se me desconfigura nada, todo como estaba. No se que puede ser.

11/04/2015, 13:28Respuesta #2

Conectado maam64

messageicon

Re: Desconfiguracion

« Respuesta #2 en: 11/04/2015, 13:28 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola buenos dias, se me ha reiniciado el deco y me ha desconfigurado todo y no me reconocia internet, he vuelto a poner el firm de febrero y al final me funciona, sabe alguien que ha podido suceder, gracias

Es bastante comun en este deco, yo he visto unos cuantos que lo han hecho. Lo apagas y al dia siguiente esta en ingles (como si hubieses hecho un config incial) o se te reinicia y lo mismo. Solo se desconfigura, lo configuras todo de nuevo: Idioma, red, lista canales, configuracion de antena y revisar si esta activado el TIKS y ya esta en marcha otra vez, no es necesario reinstalar el firmware.

11/04/2015, 14:11Respuesta #3

Desconectado Oscarking

messageicon
Re: Desconfiguracion
« Respuesta #3 en: 11/04/2015, 14:11 »
El problema que mas me preocupa que no me reconocia internet

11/04/2015, 14:23Respuesta #4

Conectado maam64

messageicon
Re: Desconfiguracion
« Respuesta #4 en: 11/04/2015, 14:23 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
El problema que mas me preocupa que no me reconocia internet

Lo tendras con cable y los valores por defecto son con wifi activada, con lo que el cable no va hasta que desactivas wifi.

11/04/2015, 17:16Respuesta #5

Desconectado esegarry

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 403
  • -Recibida: 1664
  • Mensajes: 1482
  • Lo bonito de la tecnología.. es aprender a usarla
messageicon
Re: Desconfiguracion
« Respuesta #5 en: 11/04/2015, 17:16 »
si una vez configurado, apagas enciendes y es como si no guardara nada (ni idioma ni configuracion) esque el firm no se instalo bien, Vuelve a meterlo siguiendo las isntrucciones al pie de la letra.

Tambien como te comenta maam64, por defecto el deco viene con el wifi activado, si lo conectas por cable, deberas desconectar wl wifi con el boton verde del mando en el Menu > red > Wifi manager.


El wifi activado y el cable de red puesto dan conflicto.


Un saludo

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES