Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: El Audio por hdmi me va retrasado  (Leído 1199 veces)

Registrado:
17/09/2014
Gracias:
0/0
Mensajes
7
Hola a todos, el audio por hdmi me va retrasado, hace ya tiempo lo puse por una torre de musica con un jack i funciona perfecto el sonido, pero como lo podria solucionar para que se oiga bien por la tele?

Gracias
Registrado:
02/08/2012
Gracias:
3/1
Mensajes
193
De los cuatro botones de colores del mando dale al boton rojo, te saldrá un cuadro que pone realizando off, cada vez que pulses el boton subirá del 1 hasta llegar al 6 que es el máximo. Prueba con el tres por ejemplo y nos dices que te soluciona el desfase de audio. Creo que no se queda memorizado y tendras que hacerlo cada vez que enciendas el deco. Suerte

Tambié probaria a conectar el HDMI en otro puerto de la tele. Evitando el que pone HDMI/DVI
« Última modificación: 24/11/2014, 15:47 por 21BlackJack »
Registrado:
20/01/2011
Gracias:
3/5
Mensajes
49
Has probado a cambiar el cable HDMI? a mi me ocurrio algo parecido con un reproductor de blu-ray y despues de volverme loco buscando soluciones cambie el cable y todo perfecto.


Saludos.....
Registrado:
04/10/2013
Gracias:
1/0
Mensajes
34
Exacto yo igual,cambie el cable y el puerto hdmi y ok
Registrado:
17/09/2014
Gracias:
0/0
Mensajes
7
yo tambien, puse el cable que me entro con el receptor, y cambie el puerto i funciona perfecto, muchas gracias por vuestra ayuda
Registrado:
30/10/2008
Gracias:
27/263
Mensajes
331
No tienes permiso para ver los enlaces. Regístrate o Autentícate
De los cuatro botones de colores del mando dale al boton rojo, te saldrá un cuadro que pone realizando off, cada vez que pulses el boton subirá del 1 hasta llegar al 6 que es el máximo. Prueba con el tres por ejemplo y nos dices que te soluciona el desfase de audio. Creo que no se queda memorizado y tendras que hacerlo cada vez que enciendas el deco. Suerte

Tambié probaria a conectar el HDMI en otro puerto de la tele. Evitando el que pone HDMI/DVI


Muy buena solución, si señor!  Precisamente yo tenia el Hdmi en Dvi. No tenía retardo de sonido, pero si he notado una mejoría en la calidad de imagen. Poco, pero se nota.

Gracias compi!!
Registrado:
02/08/2012
Gracias:
3/1
Mensajes
193
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Muy buena solución, si señor!  Precisamente yo tenia el Hdmi en Dvi. No tenía retardo de sonido, pero si he notado una mejoría en la calidad de imagen. Poco, pero se nota.

Gracias compi!!
De nada! Me alegra haberte ayudado. Es una chorrada pero si no lo tienes en cuenta te vuelve loco de una u otra forma.
 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES