Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: el deco no coge cccam por usb.  (Leído 956 veces)

18/07/2016, 09:57

Conectado manasas

messageicon

el deco no coge cccam por usb.

« en: 18/07/2016, 09:57 »
buenos días y perdón, vuevo a abrir el hilo porque siguiendo todos los consejos que me habéis dado cada vez que intento meter las clines por usb, al preguntarme si quiero quemar flas le doy a ok y se continua reiniciando, solo me deja ponerlas a mano con el mando y el caso es que para instalar firm y lista de canales no hay problema, uso las clines del foro raul7 y van bien, pero a mano, gracias.

18/07/2016, 10:41Respuesta #1

Desconectado khanigo

messageicon

Re:el deco no coge cccam por usb.

« Respuesta #1 en: 18/07/2016, 10:41 »
Los reinicios  son siempre por culpa del firmware.
Según la letra del número de serie de tu deco deberás poner un firmware u otro.
Si el deco es serie A o B necesitarás un cable serie Rs232 para hacer el downgrade del firmware, con alguno anterior que no tenga el
sistema TIKS incluido. De lo contrario no funcionarán las líneas.
Si tu deco es serie C, D o E entonces te puede servir el firmware de Febrero 2016.

Como parece que tienes algún problema, lo mejor es hacer un reset de valores de fábrica y volver a introducir el firmware.
Posteriormente metes las líneas y pruebas el funcionamientos (antes de cambiar la lista de canales), para ir descartando causas.
Por cierto, la forma mas sencilla de meter las lineas en este modelo es a través del navegador web.

Una vez metida la linea y comprobado que funciona, puedes proceder a cambiar la lista de canales.

Y no hay mas misterios de conexiones de red, ni de antena, ni de nada.

18/07/2016, 10:42Respuesta #2

Conectado xeles

  • SuperForero
  • ***
  • Gracias
  • -Dada: 1057
  • -Recibida: 7
  • Mensajes: 65
  • VU+ SoloSE V2 Openspa 7.1.0.3
messageicon

Re:el deco no coge cccam por usb.

« Respuesta #2 en: 18/07/2016, 10:42 »
Muy buenas, me parece que para cargar por USB las CCcam, cuando estes en actualiza por USB, tienes que moverte con las flechas de izquierda y derecha hasta que veas CCcam_Newcamd (donde pone Total Flash), confirma que lo haces así, es creo entender que lo haces en Total Flash??????!!!!!!, disculpame si me equivoco.......

Saludos......

18/07/2016, 11:10Respuesta #3

Conectado arturo690

messageicon
Re:el deco no coge cccam por usb.
« Respuesta #3 en: 18/07/2016, 11:10 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Los reinicios  son siempre por culpa del firmware.
Según la letra del número de serie de tu deco deberás poner un firmware u otro.
Si el deco es serie A o B necesitarás un cable serie Rs232 para hacer el downgrade del firmware, con alguno anterior que no tenga el
sistema TIKS incluido. De lo contrario no funcionarán las líneas.
Si tu deco es serie C, D o E entonces te puede servir el firmware de Febrero 2016.

Como parece que tienes algún problema, lo mejor es hacer un reset de valores de fábrica y volver a introducir el firmware.
Posteriormente metes las líneas y pruebas el funcionamientos (antes de cambiar la lista de canales), para ir descartando causas.
Por cierto, la forma mas sencilla de meter las lineas en este modelo es a través del navegador web.

Una vez metida la linea y comprobado que funciona, puedes proceder a cambiar la lista de canales.

Y no hay mas misterios de conexiones de red, ni de antena, ni de nada.
Un serie A no te lo sé decir fijo,pero los series B con los últimos firm funciona perfectamente con las cccam,no es necesario un firm sin tíks.Y los reinicios también pueden ser culpa de las cccam que alguna le de problemas

18/07/2016, 19:31Respuesta #4

Conectado manasas

messageicon
Re:el deco no coge cccam por usb.
« Respuesta #4 en: 18/07/2016, 19:31 »
lo que no he probado es poner otro firm ya que este es el mejor que he probado,perosi tengo que cambiarlo por otro lo probare, a ver si tengo suerte, todos los demás sistemas los he probado las líneas son buenas porque son las del foro y poniéndolas manualmente van bien,gracias por vuestros consejos

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 1 Respuestas
3499 Vistas
Último mensaje 24/08/2009, 15:51
por socoowski
normal_post_locked * 0 Respuestas
3872 Vistas
Último mensaje 21/09/2008, 12:50
por comadreja
normal_post_locked * 0 Respuestas
3440 Vistas
Último mensaje 22/10/2008, 22:40
por comadreja
normal_post_locked * 0 Respuestas
3736 Vistas
Último mensaje 29/10/2008, 18:14
por comadreja
normal_post_locked * 4 Respuestas
7584 Vistas
Último mensaje 11/02/2009, 20:22
por josagi
normal_post * 1 Respuestas
1101 Vistas
Último mensaje 22/08/2015, 12:17
por mendigo31
normal_post_locked * 4 Respuestas
709 Vistas
Último mensaje 09/10/2015, 23:14
por qviartc
normal_post * 5 Respuestas
1034 Vistas
Último mensaje 18/10/2015, 13:04
por LUKITXIN
hot_post_locked * 17 Respuestas
2382 Vistas
Último mensaje 18/04/2016, 13:22
por livik
normal_post * 3 Respuestas
523 Vistas
Último mensaje 15/01/2017, 12:44
por Sonny_F



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES