Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: engel rs4800y en suiza no funciona  (Leído 8442 veces)

Registrado:
29/10/2012
Gracias:
0/0
Mensajes
23
hola alguien save por que en suiza no funcina solo canales libres nada mas  conectado por cable  y por wifi yuoporno ok yuotube ok pero canales nada
Registrado:
18/01/2008
Gracias:
825/6182
Mensajes
126849
Pues si solo ves los libres, es porque:

1.- No enlaza bien con router.

2.- El deco no identifica la señal del router; hay router que dan problemas. Me inclino mas por ésta opción.
Prueba a ver si funciona con la señal del movil, para asegurarse de que es el router.

Salu2.
Registrado:
29/10/2012
Gracias:
0/0
Mensajes
23
gracias por la pronta respuesta provado con mobil orange y tampoco funciona
Registrado:
18/01/2008
Gracias:
825/6182
Mensajes
126849
Me imagino que lo tendrás al Astra 19º E ...?

Mira ésto:
No tienes permiso para ver los enlaces. Regístrate o Autentícate

Salu2.
Registrado:
12/10/2008
Gracias:
479/3653
Mensajes
96020
no sabemos que pasa, pero efectivamente , foreros, de fuera de la peninsula  , dicen tener problemas, debe ser cosa de los proxis o intentar averiguar si es cuestion de tener puertos abiertos en el ruter

saludos.
Registrado:
29/10/2012
Gracias:
0/0
Mensajes
23
si lo tengo al astra 19 E  provado con mobil  y nada solo libres lo estraño es que lo compre hace mes y medio y funciono perfecto 15 dias despues se que daron los canales en negro asi sigue
Registrado:
02/01/2012
Gracias:
0/477
Mensajes
1625
Probablemente lo tengas todo bien. La respuesta te la dio el amigo Meca. Hay casos en Alemania, Francia y Suiza en que dejaron de funcionar. La coincidencia es más que evidente. Como alternativa se me ocurre que utilices un PC de conexión puente entre decodificador y router y en dicho PC configures una ip proxy española. Sino siempre lo puedes utilizar como cliente CCcam.
Saludos.
Registrado:
29/10/2012
Gracias:
0/0
Mensajes
23
gracias por toda la infomacion que me dais pero isral84 eso que me dices de configurar ip proxy y CCcam cliente eso ya esta muy lejos para mi  gracias a vosotro pude ponerlo en marcha pero mada mas muchas gracias por todo
Registrado:
02/01/2012
Gracias:
0/477
Mensajes
1625
Antes de que lo des por muerto lee este hilo:
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Saludos.
Registrado:
29/10/2012
Gracias:
0/0
Mensajes
23
gracias de nuevo isral84 siguiendo tu consejo y con mucho esfuerzo con eso CCcan se pueden ver algunos canales con cortes pero era por hay la cosa  osea que aqui en suiza con iks nada seguire aprendiendo con vosotros haber si la mujer puede  ver canales españoles gracias
24/11/2012, 19:14 -

Re: engel rs4800y en suiza no funciona

#10
Registrado:
11/11/2012
Gracias:
0/1
Mensajes
36
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola alguien save por que en suiza no funcina solo canales libres nada mas  conectado por cable  y por wifi yuoporno ok yuotube ok pero canales nada

Lo provare de nuevo,yo estoy trabajando con la matrix Cam Air y de momento me furrula,tengo el Engel 4800hd,y lo retire porque despues demas de un añofuncionando bien ultimamente no furrulaba bien la semana pasado,lo prove,y me funciono unas dos horas ,y se jodio,me enfade y lo retire al cajon oscuro,pero lo volvere ha provar ahora me apetece una tapita de pulpo......... dare noticias.Salu2
24/11/2012, 19:20 -

Re: llevo 2 semanas en negro

#11
Registrado:
09/08/2012
Gracias:
0/0
Mensajes
15
hola amigos yo llevo 2 semanas en negro le ice de todo al engel i no consigo tener luz estoy en suiza hay alguien que le suceda lo mismo por esta zona
« Última modificación: 24/11/2012, 19:27 por ossdelta »
24/11/2012, 19:22 -

Re: llevo 2 semanas en negro

#12
Registrado:
22/09/2008
Gracias:
189/3188
Mensajes
3938
Prueba a conectarlo por wifi a un iphone o android.
24/11/2012, 19:28 -

Re: llevo 2 semanas en negro

#13
Registrado:
31/05/2012
Gracias:
0/726
Mensajes
3555
Tema movido, no lo pongas en estado del server y canales.

Estos últimos días mucha gente de fuera de España parece tener problemas, en el foro hay varios comentarios sobre el tema, la solución de momento nadie la sabe, saludos.
« Última modificación: 24/11/2012, 19:38 por ossdelta »
24/11/2012, 20:12 -

Re: engel rs4800y en suiza no funciona

#14
Registrado:
02/01/2012
Gracias:
0/477
Mensajes
1625
Querido compañero, he combinado los hilos puesto que hablan del mismo tema.
Un cordial saludo.
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES