Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Error "Start" en engel rs4800 y hd  (Leído 1828 veces)

30/03/2015, 20:35

Desconectado AJ-AJ

messageicon

Error "Start" en engel rs4800 y hd

« en: 30/03/2015, 20:35 »
Despues de bloquearse el deco con el famoso ASH lo he conseguido cargar e instalar el firmware original sin resistencia con el ENGEL Upgrade Tool v3, pero al reiniciarse se ha quedado con esta pantalla y lo conecto al tv y me sale el menú pero le doy al mando y no responde...
Cuelgo la imagen a ver si entre todos me ayudais. Gracias de antemano....

« Última modificación: 30/03/2015, 20:47 por AJ-AJ »

30/03/2015, 20:37Respuesta #1

Desconectado ·SkyNet·

messageicon

Re: Error 5brb en engel rs4800 y hd

« Respuesta #1 en: 30/03/2015, 20:37 »
La pantalla indica Start, sigue bloqueado, no entiendo por que le metes el original, ahi ha estado el error. Y no repitas la misma pregunta 2 veces, puesto que ya la has formulado en herramientas para resucitar....
« Última modificación: 30/03/2015, 20:40 por *SkyNet* »

30/03/2015, 20:39Respuesta #2

Desconectado AJ-AJ

messageicon

Re: Error 5brb en engel rs4800 y hd

« Respuesta #2 en: 30/03/2015, 20:39 »
Skinet porque con el ultimo de febrero me daba error al cargar y con este original no...
Ahora que hago?

30/03/2015, 20:41Respuesta #3

Desconectado lamula1

messageicon
Re: Error 5brb en engel rs4800 y hd
« Respuesta #3 en: 30/03/2015, 20:41 »
Mete el ultimo de febrero, con cable rs232 y la lista de Skynet  por usb. Seguro que se te solucionara, si no tendras que hacerlo con resistencia, pero ya te digo ese error lo puedes solucionar con solo meter el firmw. nuevo con cable, opcion All Chunk y listo. A continuacion mete una lista de canales del compañero y volveras a tener luz. Recuerda que actualizar el firmware del deco con cable RS232 no conlleva tantos riesgos como hacerlo por usb.
« Última modificación: 30/03/2015, 20:47 por lamula1 »

30/03/2015, 20:41Respuesta #4

Desconectado ·SkyNet·

messageicon
Re: Error 5brb en engel rs4800 y hd
« Respuesta #4 en: 30/03/2015, 20:41 »
Porque este deco es una patata, y va como va.

30/03/2015, 20:44Respuesta #5

Desconectado AJ-AJ

messageicon
Re: Error 5brb en engel rs4800 y hd
« Respuesta #5 en: 30/03/2015, 20:44 »
lamula1 lo he conectado al tv y el mando esta bloqueado como hago lo del usb ?
Sube esa lista, yo tenia otra para meterla que es de David 2.0
Gracias..

30/03/2015, 20:50Respuesta #6

Desconectado ·SkyNet·

messageicon
Re: Error "Start" en engel rs4800 y hd
« Respuesta #6 en: 30/03/2015, 20:50 »
Cierro el tema porque veo que no haces caso y sigues preguntando lo mismo en dos sitios a la vez.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES