Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Estado del servidor Engel RS4800HD/ Y HD con IKS o TIKS  (Leído 3684010 veces)

Registrado:
22/09/2012
Gracias:
1/5
Mensajes
10
Pues otro más con el mismo problema, ni si quiera me deja actualizar las clines por web porque me dice que la password no es correcta, solo me deja actualizar con el mando pero en cuanto cambio de canal se borran las clines.
Iba a reinstalar el firm pero viendo que no soy el único con exactamente el mismo problema prefiero esperar porque soy un manazas.
Registrado:
13/01/2015
Gracias:
28/21
Mensajes
79
Feliz 2016 compañeros.

Me he levantando esta mañana Y NO HABIA LUZ. Que raro...anoche a las 03:15 estaba viendo la NBA...raro.
Bueno, me he puesto a mirar los post y veo que es general. He probado cargar clines ( y yo no he cambiado el firm hace al menos 1 mes) y veo que tampoco me carga las clines...raro...pero advierto algo diferente...una opcion diferente en algun menu...que extraño, si yo no he cambiado nada. Me pongo a mirar un poco y OH SORPRESA!!!!!!! Tanto IKS como TIKS están desactivados.
Activo TIKS y luz total. A funcionar como siempre.
Espero que a vosotros se os resuelva igual de facilmente.
Lo dicho...Feliz 2016 para todos y seguir agradeciendo a los gurús que hacen posible que podamos entretenernos con estos "aparatejos".  :D
Registrado:
13/10/2014
Gracias:
70/45
Mensajes
300
A mi también se me han desactivado los ticks ellos solos, sin tocar nada, los he vuelto a activar y luz total. Cosa rara.
Registrado:
18/09/2012
Gracias:
0/0
Mensajes
4
No tienes permiso para ver los enlaces. Regístrate o Autentícate
A mi también se me han desactivado los ticks ellos solos, sin tocar nada, los he vuelto a activar y luz total. Cosa rara.
Me puedes decir que serie es? Firm, yo negro total
Registrado:
09/09/2012
Gracias:
5/0
Mensajes
6
No tienes permiso para ver los enlaces. Regístrate o Autentícate
A mi también se me han desactivado los ticks ellos solos, sin tocar nada, los he vuelto a activar y luz total. Cosa rara.

Pues ahora mismo, activo las clines, y en diez minutos, él solito se reinicia y pluff, todo negro de nuevo. Es problema de mi firm, hay que poner otro, no se, ya desesperado.
Registrado:
01/01/2016
Gracias:
2/1
Mensajes
3
A mi lo mismo, con engel rs4800hd, se me desactiva cccam, pero activando tiks, sigo sin verlo ¿que firm usáis?
Registrado:
27/10/2014
Gracias:
1/64
Mensajes
479
yo he puesto el de septiembre y hace lo mismo
Registrado:
13/01/2015
Gracias:
28/21
Mensajes
79
No tienes permiso para ver los enlaces. Regístrate o Autentícate
A mi lo mismo, con engel rs4800hd, se me desactiva cccam, pero activando tiks, sigo sin verlo ¿que firm usáis?

Yo utilizo el firm del 29 de Octubre y con ese niingún problema con TIKS. Reactivo y a funcionar.

Un saludo.
Registrado:
30/12/2009
Gracias:
31/3
Mensajes
7
modelo antiguo serie A firm octubre con tiks luz total un saludo.
Registrado:
25/11/2012
Gracias:
3/2
Mensajes
26
He puesto TIKS on y funciona.
IKS on y se pasa a OFF y no funciona ...
Registrado:
11/11/2012
Gracias:
1/2
Mensajes
30
Ahora luz
Activo TIKS cambio y se cambia a desactivado pero se ve
A ver cuanto dura
Registrado:
21/10/2012
Gracias:
304/32771
Mensajes
10263
Cuando aprendais a respetar este hilo se volverá a abrir, esto es para saber si hay luz o no, no para hablar de problemas con el deco o en relación con cccam, teneis un hilo abierto para comentar el problema que teneis ahora, seguiré borrando mensajes si no respetais el subforo con órden y compañerismo.
Registrado:
21/10/2012
Gracias:
304/32771
Mensajes
10263
Reabro el hilo, a ver lo que dura...
Registrado:
26/03/2008
Gracias:
263/124
Mensajes
490
Por TIKS, ok, si se  desconecta al apagarse se vuelve a conectar tiks y a rular...
Registrado:
12/07/2015
Gracias:
6/15
Mensajes
36
yo con tiks perfecto incluso ayer vi una taki y perfecto
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 1 Respuestas
8585 Vistas
Último mensaje 04/08/2012, 22:56
por jorfedi
normal_post * 2 Respuestas
5502 Vistas
Último mensaje 30/08/2012, 20:22
por Wolfry82
normal_post_locked * 2 Respuestas
4929 Vistas
Último mensaje 09/10/2012, 15:45
por meca2123
veryhot_post_sticky * 439 Respuestas
97885 Vistas
Último mensaje 28/05/2018, 09:16
por benitezjesuly
veryhot_post_sticky * 1359 Respuestas
226299 Vistas
Último mensaje 12/06/2018, 08:47
por moy77
veryhot_post_sticky * 1627 Respuestas
220677 Vistas
Último mensaje 16/06/2018, 14:31
por norte-eu
veryhot_post_sticky * 854 Respuestas
96435 Vistas
Último mensaje Ayer a las 19:47
por eura6490
normal_post_locked * 1 Respuestas
1141 Vistas
Último mensaje 26/11/2017, 15:47
por molixi
normal_post_locked * 1 Respuestas
1244 Vistas
Último mensaje 16/12/2017, 20:16
por foxacos
veryhot_post_sticky * 286 Respuestas
39968 Vistas
Último mensaje 17/06/2018, 15:37
por pipelones



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES