PadreDeFamilia

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: Estoy dandole vueltas y no veo la solucion por el foro  (Leído 3083 veces)

Registrado:
03/03/2013
Gracias:
0/0
Mensajes
6
Hola compañeros, he seguido los pasos de configuracion y todo bien, excepto q lo veo todo negro y además con casi nada de señal. He probado en casa de un amigo y lo mismo. Me voy a instalacion, y veo q la antena hay una frecuencia casi nula, busco otras frecuencias y cuando tengo una en condiciones la fijo como valida dandole a ok, pero al salir y volver a entrar, vuelve a estar la q venía por defecto. Lo tengo conectado por wifi y no sé si es q no ha actualizado o q pasa. Alguien sabe q puede ser? Seguiré investigando. Gracias y saludos.
Registrado:
22/09/2008
Gracias:
272/8228
Mensajes
4300
¿Qué tipo de antena tienes?
Comunitaria, individual con un LNB, con Monoblock, con Motor

¿Qué satélite tienes?
Astra, Hispasat
Registrado:
03/03/2013
Gracias:
0/0
Mensajes
6
Pues la q me instalo D+ en su momento, hace ya varios años. estoy dudando si está para hispasat o astra... En varias fracuencias de astra me pilla potencia sobre 60 y calidad 90. Pero recien instalada el firmware (4-10) la señal de los canales es bajisima, no llega a 20-  No sé q puede ser, alguna idea?
« Última modificación: 16/03/2013, 18:24 por samuel76 »
Registrado:
22/09/2008
Gracias:
272/8228
Mensajes
4300
Pueden coincidir frecuencias en 2 satélites diferentes, que te de señal no asegura que este en un satélite u otro. Lo sabes seguro cuando tienes muchas frecuencias con señal.

Si lo tienes en hispasat no veras ningún canal del D+.

Prueba a hacer búsqueda en Hispasat para ver si tienes señal en ese satélite.
Ademas en Hispasat no están los HD Españoles, solo los Portugueses.
Registrado:
03/03/2013
Gracias:
0/0
Mensajes
6
La tengo direccion Astra, confirmado.    :-\  
Registrado:
22/09/2008
Gracias:
272/8228
Mensajes
4300
Entonces ponle una lista de Astra (las tienes en la pagina principal de este foro) y revisa que la red te funcione (Mejor por cable que con Wifi). Con eso debería funcionarte.
Registrado:
22/09/2008
Gracias:
272/8228
Mensajes
4300
Asegurate también que tienes IKS activado.
Registrado:
03/03/2013
Gracias:
0/0
Mensajes
6
La lista la instale esta tarde y los IKS tambien activado y nada. Lo q no me llega a convencer es q por no estar la conexion por wifi segura la señal de la parabolica me aparezca como insuficiente. Si no encuentro solucion, llamaré a alguien para q me revise la paellera. Gracias y saludos.
Registrado:
22/09/2008
Gracias:
272/8228
Mensajes
4300
Vamos a ver, la señal de la parabólica es para que puedas sintonizar los canales, cuando cambias de canal sale una barra con Potencia (tiene que dar entre 52 y 56, mas o menos) y otra con Calidad (Debe estar como minimo en 70 y en muchos en 80 y tantos e incluso mas), eso hace que tengas el canal y que los libres los veas (Eurosport Deutschland, Das Erste y HD, ZDF y HD, andalucia, TVGA), esto te dice que la antena esta bien.

La segunda parte es que para ver los codificados es necesario que lo tengas conectado a internet, si lo conectas por Wifi y la señal es poca o la pierdes de vez en cuando, como no esta bien conectado no veras los canales del Digital+, no porque no tengan señal de la antena sino porque no le llegan los numeritos del IKS para poder decodificar el canal.

Evidentemente en la Wifi, TU le tienes que decir cual es tu wifi y ponerle la clave y el te contesta con que esta conectada.
Registrado:
03/03/2013
Gracias:
0/0
Mensajes
6
Gracias por la respuesta, la señal q me llega una vez instalado un nuevo firm es insuficiente, 10-20, pero si busco otra frecuencia aumenta al 60-90, pero no se queda fijada. Es salir de ese menu y al volver, vuelve al anterior.
La conexion wifi es correcta y anda en torno a 70%.
No quiero ser pesado. Perdón la molestia. Avisaré a un amigo q revise la instalacion en la azotea, quizá el lnb esté jodido despues de tener inactiva la antena unos cuantos años.
Saludos.
« Última modificación: 17/03/2013, 01:03 por samuel76 »
Registrado:
22/09/2008
Gracias:
272/8228
Mensajes
4300
Si, deberías revisar el LNB y los cables y conectores, si alguno esta flojo o el cable comunicado no funciona bien.

Respecto a la Wifi, con lo señorito que es el engel, no creas que 70% es mucho. Hay gente que tiene problemas con la Wifi. Las alternativas, la mejor el cable directo y como segunda PLC (red a través de los enchufes de corriente, para no tener que pasar cable de red)
Registrado:
22/09/2008
Gracias:
272/8228
Mensajes
4300
Si esta roto el LNB y lo tienes que cambiar, yo me plantearía poner un Monoblock (Astra-HotBird) sobre todo si lo que te interesa es el futbol.

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO