Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Experiencia con el nuevo modelo 4800Y  (Leído 14258 veces)

12/10/2012, 10:04

Desconectado alabereto

messageicon

Experiencia con el nuevo modelo 4800Y

« en: 12/10/2012, 10:04 »
Hola a todos, hace 4 dias que adquiri el deco engel 4800Y y queria contaros cual ha sido mi experiencia. Gracias a la ayuda del foro he conseguido hacer todo a la primera y en unos pocos minutos: le puse el firm del 21-09-2012 que corresponde a este modelo con la lista pigiplus v5 y lo conecté al router por cable. Mi impresion no ha podido ser mejor. Ahora mismo veo prácticamente todos los canales casi sin cortes tanto HD con SD excepto el c+2 HD, el L.champion HD(si los veo en SD) a pesar de tener una potencia de 59% y una calidad del 98%. Lo que me ha llamado un poco más la atencion es que algunos canales infantiles no se ven como el NICK(en este no hay señal, potencia 17% calidad 10%), el Cartoon net y el cartoonito(potencia 56%, calidad 86% en los dos). ¿A alguien le ocurre lo mismo? ¿Me podéis decir si puede ser fallo mio o es algo habitual de esos canales?
Tambien he probado el nuevo mando twist y perfecto tanto con youtube como con pornotube.

12/10/2012, 10:12Respuesta #1

Desconectado moguer

messageicon

Re: Experiencia con el nuevo modelo 4800Y

« Respuesta #1 en: 12/10/2012, 10:12 »
yo tampoco veo esos canales infantiles q dices, y tb tengo esa buena calidad de señal y potencia... tampoco el barça tv, y tampoco los autonomicos.. pero lo demas muy bien

12/10/2012, 10:37Respuesta #2

Desconectado joroli

messageicon

Re: Experiencia con el nuevo modelo 4800Y

« Respuesta #2 en: 12/10/2012, 10:37 »
Compañeros a mi me pasa lo mismo  con el nick' cartoonn y el cartonito
Alguien lo ha solucionado????

12/10/2012, 10:49Respuesta #3

Desconectado isral84

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 0
  • -Recibida: 386
  • Mensajes: 1643
  • Ama, ama, ama y ensancha el alma.
messageicon
Re: Experiencia con el nuevo modelo 4800Y
« Respuesta #3 en: 12/10/2012, 10:49 »
Tenéis razón compañero.
Pero no es problema vuestro que no se vea, con engel no se ven esos canales. Habrá que esperar a ver si los incluyen en próximas actualizaciones.
Un saludo.

12/10/2012, 12:15Respuesta #4

Desconectado avisador

messageicon
Re: Experiencia con el nuevo modelo 4800Y
« Respuesta #4 en: 12/10/2012, 12:15 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Tenéis razón compañero.
Pero no es problema vuestro que no se vea, con engel no se ven esos canales. Habrá que esperar a ver si los incluyen en próximas actualizaciones.
Un saludo.


hola isral84 veras yo tambien e observado que me ocurre los mismo que dice el compañero, en algunos canales como c+liga hd la potencia de la señal es 62% y la calidad de un 58-60% sin embargo paso al c+lcampeones y tengo potencia 65% y calidad 98%,  en otros canales como AXN HD la potencia siempre es la misma 65% en todos los canales pero la calidad varia y en este canal y en otros me llega a bajar a 50-48% y se me congela la imagen, tambien se me ven algunos de estos canales a cuadriculas cuando baja tanto la potencia de la señal..

mi pregunta es, por que en algunos canales baja la potencia de señal tanto y en otros esta casi al 100% ??

no se si sera problema de la antena o de frecuencias de canales, pero lo que e observado es que casi todos los canales que me baja la calidad de señal es en la frecuencia 10729V22000..

alguna idea ??

saludos y gracias..

12/10/2012, 12:20Respuesta #5

Desconectado isral84

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 0
  • -Recibida: 386
  • Mensajes: 1643
  • Ama, ama, ama y ensancha el alma.
messageicon
Re: Experiencia con el nuevo modelo 4800Y
« Respuesta #5 en: 12/10/2012, 12:20 »
Es algo normal en una antena de 60cm. Los TPs más a los extremos tienen bastante menos señal.

12/10/2012, 12:46Respuesta #6

Desconectado avisador

messageicon
Re: Experiencia con el nuevo modelo 4800Y
« Respuesta #6 en: 12/10/2012, 12:46 »
hay alguna manera de solucionarlo ??

quiero decir si cambiando la paellera tendria mejor calidad los tps...

saludos y gracias compi..

12/10/2012, 12:50Respuesta #7

Desconectado isral84

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 0
  • -Recibida: 386
  • Mensajes: 1643
  • Ama, ama, ama y ensancha el alma.
messageicon
Re: Experiencia con el nuevo modelo 4800Y
« Respuesta #7 en: 12/10/2012, 12:50 »
Obvio que si. Mas y mejor, eso sin duda. Yo tengo una de 60cm y la verdad que en Astra, lo que quiero ver lo pillo con la suficiente señal como para verse siempre.
Un saludo.

06/11/2012, 23:48Respuesta #8

Desconectado cascarini1

messageicon
Re: Experiencia con el nuevo modelo 4800Y
« Respuesta #8 en: 06/11/2012, 23:48 »
me dirijo a ti israel 84
yo tengo un problema con este deco pues lo e educado tal y como e leido en los foros pero ahora bien a la hora de coger los canales no cojo ni uno en español la gran mayoria italiano, me tiene loco no se k mas hacer podrias facilitarme un peke manual o una lista de canales? gracias de antemano compañero

06/11/2012, 23:50Respuesta #9

Desconectado isral84

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 0
  • -Recibida: 386
  • Mensajes: 1643
  • Ama, ama, ama y ensancha el alma.
messageicon
Re: Experiencia con el nuevo modelo 4800Y
« Respuesta #9 en: 06/11/2012, 23:50 »
Puede ser que tienes la antena orientada a hotbird o un monoblock mal configurado en el deco.
Entra en Menú -> Instalación -> Busca -> Y miras a ver como lo tienes.
Saludos.

07/11/2012, 00:09Respuesta #10

Desconectado cascarini1

messageicon
Re: Experiencia con el nuevo modelo 4800Y
« Respuesta #10 en: 07/11/2012, 00:09 »
a k te refieres con el monoblok mal configurado yo eso no lo e tocado,
como lo deberia de tener?
y lo de hotbird tambien lo cojo
cojo hotbird astra19E atra 4 y ademas con buena señal y potencia
pero cuando meto la lista de programas todo al garete señal 16 potencia10

07/11/2012, 00:15Respuesta #11

Desconectado isral84

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 0
  • -Recibida: 386
  • Mensajes: 1643
  • Ama, ama, ama y ensancha el alma.
messageicon
Re: Experiencia con el nuevo modelo 4800Y
« Respuesta #11 en: 07/11/2012, 00:15 »
Tu selecciona el satélite de Astra 19E y mira si te dá señal. Los canales italianos, asi como aljazeera sport, se encuentran en hotbird. Por lo tanto entiendo que tu antena pilla hotbird. Lo que yo no sé si tu antena tiene single LNB (Lo que parece un micrófono) o tienes un monoblock, para pillar Astra & Hotbird.
Un saludo.

07/11/2012, 00:21Respuesta #12

Desconectado cascarini1

messageicon
Re: Experiencia con el nuevo modelo 4800Y
« Respuesta #12 en: 07/11/2012, 00:21 »
tengo LNB y pillo los dos satelites

07/11/2012, 00:23Respuesta #13

Desconectado cascarini1

messageicon
Re: Experiencia con el nuevo modelo 4800Y
« Respuesta #13 en: 07/11/2012, 00:23 »
ahora eso si solo me deja ver en el astra todo lo abierto nada mas

07/11/2012, 00:25Respuesta #14

Desconectado cascarini1

messageicon
Re: Experiencia con el nuevo modelo 4800Y
« Respuesta #14 en: 07/11/2012, 00:25 »
mientras en hotbird lo veo casi todo pero claro en italiano

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES