PadreDeFamilia

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: Firmware 04/07/13  (Leído 27762 veces)

24/07/2013, 18:06 -

Re: Firmware 04/07/13

#30
Registrado:
29/06/2013
Gracias:
0/1
Mensajes
40
Vale gracias, después lo mirare pero pienso igual que tu.

Hola

Bueno realmente parece que no sirve para nada.  Claro..... si tu no ves un canal, está en rojo y se acabó.

Pero hay mas que eso.   :D     :D  

Del verde no hablamos.....

El color rojo está implementado en el Firmware, para decirte que el deco hace lo que tiene que hacer.

No se ve el canal, por cuestiones externas al propio deco.  Esto elimina la posibilidad que alguien piense que el deco va mal....  No me sé explicar mejor y no sé si se ha entendido.   :o     :o  

Saludos
24/07/2013, 18:26 -

Re: Firmware 04/07/13

#31
Registrado:
21/10/2012
Gracias:
310/46043
Mensajes
10049
Te entendemos perfectamente pero por ejemplo los que usamos cccam siempre esta en rojo aun cuando el canal se ve, con lo cual......
24/07/2013, 18:26 -

Re: Firmware 04/07/13

#32
Registrado:
08/10/2012
Gracias:
5/1195
Mensajes
2489
Te entendemos perfectamente pero por ejemplo los que usamos cccam siempre esta en rojo aun cuando el canal se ve, con lo cual......
estoy con vosotros, para mi tampoco tiene utilidad, pero bueno.. si lo han puesto ahi se queda, je
24/07/2013, 19:38 -

Re: Firmware 04/07/13

#33
Registrado:
01/01/1970
Gracias:
/
Mensajes
Lo que me esta pasando (no se si sera casualidad) es que parece que va mejor el mando, me cambia mejor y no se me a quedado pisado todavía con el de la tele.
24/07/2013, 21:40 -

Re: Firmware 04/07/13

#34
Registrado:
08/10/2012
Gracias:
5/1195
Mensajes
2489
esta claro, pero no va, como minimo igual si no es mejor   :P   Yo ahora mismo saliendo de 0 pondria y recomendaria este de 04/07
27/07/2013, 18:53 -

Re: Firmware 04/07/13

#35
Registrado:
15/01/2013
Gracias:
19/2
Mensajes
128



Mi experiencia con este nuevo firmware 04/07/13 es la siguiente:
Intenté instalarla con el sistema tradicional TOTAL FLASH y me dio error, y en el display salió ASH.
Recuperé el Deco con el cable R232, a la primera, (y sin necesidad de colocar la resistencia para recuperarlo, como pone por ahí en un video-tutorial).
Al cargar el firmware con el software Engel RS4800HD Upgrade Tool v1.0 By Kipo, me daba error. Era un espejismo, al final se lo tragó y lo aceptó.
Finalmente, le cargué una lista de canales, y a disfrutar !!!!
He visto que va mucho más fluido a la hora de cambiar canales, funciona el youtube y el porn, y me da la impresión que cuando está apagado, el OFF que sale es más tenúe que antes.

Resumiendo os animo a que os cambiéis a este nuevo firmware, va genial !!!!!!!!!

                     Pues a mi me ha ocurrido exactamente lo mismo y también he podido recuperarlo del mismo modo ,pero yo no veo YouTube y además en el mando el botón Back no va , efectivamente la intensidad del off es mas tenue.

                     Saludos.
27/07/2013, 19:18 -

Re: Firmware 04/07/13

#36
Registrado:
21/10/2012
Gracias:
310/46043
Mensajes
10049
Pues el youtube debe funcionar, y el boton back ahora es la tecla de la manita,saludos.
02/08/2013, 17:48 -

Re: Firmware 04/07/13

#37
Registrado:
15/07/2009
Gracias:
42/39
Mensajes
300
Al final me he tirado a la piscina :tirandosetfi7: y le he metido este firm, con el wifi desactivado lo ha cogido sin problemas, menos mal porque ya me veia buscando una punta de jack de esas de 3 cables por el trastero...

Bueno por lo menos creo que he conseguido solucionar el retardo que tenia al conectar por wifi desde que estuve jugando con las cccam, ahora parece que lo hace enseguida como al principio.

Lo del boton rojo, eso del retardo, no lo entiendo muy bien, retarda la senal unos segundos?? se consiguen eliminar los cortes, ahora lo tengo en off y va bien, ya lo probare.

Lo del boton back  yo preferia el de antes estaba mas accesible pero bueno ya nos acostumbraremos.

Gracias a todos por vuestros consejos.

Saludos y buen finde
13/08/2013, 20:04 -

Re: Firmware 04/07/13

#38
Registrado:
19/01/2013
Gracias:
2/0
Mensajes
22
A mi el youtube tampoco me funciona bien bien... algunos videos se quedan pensando mucho tiempo y nada. Como con firms anteriores.
Con el firm que tenia antes veía videos muy largos sin problemas (creo que era el de 10-12)
29/08/2013, 10:54 -

Re: Firmware 04/07/13

#39
Registrado:
28/08/2013
Gracias:
0/0
Mensajes
26
buenas soy nuevo  y he instalado  este firmware  como   se explica  y  no veo la  luz , no se  por que una pregunta cuando le das a buscar canales   lo de busqeda en red se pone si o no ,   el aparato  tiene luego que estar conectado a internet siempre , si sigo  sin ver nada que debe hacer  gracias , un saludo
29/08/2013, 11:17 -

Re: Firmware 04/07/13

#40
Registrado:
21/10/2012
Gracias:
310/46043
Mensajes
10049
buenas soy nuevo  y he instalado  este firmware  como   se explica  y  no veo la  luz , no se  por que una pregunta cuando le das a buscar canales   lo de busqeda en red se pone si o no ,   el aparato  tiene luego que estar conectado a internet siempre , si sigo  sin ver nada que debe hacer  gracias , un saludo
Has activado IKS?
29/08/2013, 11:40 -

Re: Firmware 04/07/13

#41
Registrado:
28/08/2013
Gracias:
0/0
Mensajes
26
Has activado IKS?


hola si  lo active  , que debo hacer si  sigo asi , gracias y un saludo
29/08/2013, 11:52 -

Re: Firmware 04/07/13

#42
Registrado:
21/10/2012
Gracias:
310/46043
Mensajes
10049

hola si  lo active  , que debo hacer si  sigo asi , gracias y un saludo
Pues te queda revisar la conexión a internet.
29/08/2013, 11:56 -

Re: Firmware 04/07/13

#43
Registrado:
28/08/2013
Gracias:
0/0
Mensajes
26
Pues te queda revisar la conexión a internet.


lo conecto por wifi y tiene buena señal  un 70 %  o asi  ,  le pongo otro fimrware , saludos
29/08/2013, 13:06 -

Re: Firmware 04/07/13

#44
Registrado:
28/08/2013
Gracias:
0/0
Mensajes
26
hola de nuevo solo veo algunos canales , la 1 , cuatro  , la sexta , telecinco   y mas ni se ven  y menos  lo del plus  me sale el simbolo   $  en casi todos  hasta en la 2 , la 1 , antena 3 , telecinco  , etc , me da conectado correctamente al wifi  señal un 70%  saludos

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO