PadreDeFamilia

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: Firmware Empalma  (Leído 4667 veces)

10/09/2017, 12:01 -

Firmware Empalma

Registrado:
10/03/2014
Gracias:
0/1
Mensajes
7
 Alguien sabe porque no me aparece el el spoiler de algunos firmware como por ejemplo el de Empalma (febrero 2016) ya que mi suegro tiene un engel con ese firmware y le funciona por TICKS, y quisiera probarlo.
10/09/2017, 16:05 -

Re:Firmware Empalma

#1
Registrado:
25/10/2014
Gracias:
11/19
Mensajes
53
Me sumo a la pregunta.

Hoy he ido a probar unas líneas y no funcionaban (cuando sí que deberían), total que digo será algo del cacharro y le he metido un reseteo de los gordos. Pues al final eran las líneas lo que estaba mal y una vez las tuve bien se veía perfecto, pero tras apagar el cacharro y volverlo a encender al rato, no tengo potencia y lleva así un buen rato.

He vuelto a hacer reseteo + instalación de firmware (tenía el de agosto de 16) y nada, he probado con el de sept 16 que no lo había tenido nunca, y nada, sigo sin potencia.

Si el de Enpalma funciona con cccam es lo que me queda por probar...
10/09/2017, 18:31 -

Re:Firmware Empalma

#2
Registrado:
14/12/2014
Gracias:
55/67
Mensajes
945
Me sumo a la pregunta.

Hoy he ido a probar unas líneas y no funcionaban (cuando sí que deberían), total que digo será algo del cacharro y le he metido un reseteo de los gordos. Pues al final eran las líneas lo que estaba mal y una vez las tuve bien se veía perfecto, pero tras apagar el cacharro y volverlo a encender al rato, no tengo potencia y lleva así un buen rato.

He vuelto a hacer reseteo + instalación de firmware (tenía el de agosto de 16) y nada, he probado con el de sept 16 que no lo había tenido nunca, y nada, sigo sin potencia.

Si el de Enpalma funciona con cccam es lo que me queda por probar...

Nada que ver con el deco y el firm.
Problema de antena.
No le des mas vueltas. Echale un vistazo.

Por otro lado, tanto con el de Agosto como con de de Septiembre de 2016, si les pones unas lineas buenas, repito BUENAS, y haces las cosas bien, tienes que tener luz 100% fijo.
« Última modificación: 10/09/2017, 18:42 por Escopetilla »
10/09/2017, 18:39 -

Re:Firmware Empalma

#3
Registrado:
14/12/2014
Gracias:
55/67
Mensajes
945
Alguien sabe porque no me aparece el el spoiler de algunos firmware como por ejemplo el de Empalma (febrero 2016) ya que mi suegro tiene un engel con ese firmware y le funciona por TICKS, y quisiera probarlo.

El que tu suegro tenga luz con el de Empalma no te asegura que si tu lo instalas en tu deco vayas a tener tambien luz por TKIS, pero estas en tu derecho de probarlo y la ilusion o esperanza es lo ultimo que se pierde.
Tal como esta la cosa ahora mismo el tema de la luz no depende del firm. que le tengas puesto al deco.
« Última modificación: 10/09/2017, 18:42 por Escopetilla »
10/09/2017, 18:41 -

Re:Firmware Empalma

#4
Registrado:
21/10/2012
Gracias:
310/46030
Mensajes
10049
El que vuelva a adjuntar un firmware al foro en un post será expulsado del foro.
10/09/2017, 18:43 -

Re:Firmware Empalma

#5
Registrado:
14/12/2014
Gracias:
55/67
Mensajes
945
El que vuelva a adjuntar un firmware al foro en un post será expulsado del foro.
Perdón, no sabia que no se podía hacer.
No volverá a ocurrir.
Lo modifico.
10/09/2017, 19:46 -

Re:Firmware Empalma

#6
Registrado:
12/07/2015
Gracias:
9/15
Mensajes
35
perdón fui yo
10/09/2017, 20:21 -

Re:Firmware Empalma

#7
Registrado:
22/09/2008
Gracias:
272/8227
Mensajes
4300
Sube el firmware a Mega (por ejemplo) y pon el enlace aqui, de esta manera si se puede.
10/09/2017, 21:02 -

Re:Firmware Empalma

#8
Registrado:
25/10/2014
Gracias:
11/19
Mensajes
53
Nada que ver con el deco y el firm.
Problema de antena.
No le des mas vueltas. Echale un vistazo.

Por otro lado, tanto con el de Agosto como con de de Septiembre de 2016, si les pones unas lineas buenas, repito BUENAS, y haces las cosas bien, tienes que tener luz 100% fijo.

Es posible que sea cosa de la antena, no lo descarto, pero es algo que me pasa de forma intermitente, hará a lo mejor un año cada 2x3 me quedaba sin potencia así por las buenas y un día hice lo que he hecho hoy (reinstalación de firm + reset) y empezó a ser más estable. De hecho recuerdo los últimos meses de liga que no me quedé sin potencia ni una sola vez. Luego hace casi un mes me puse a probar lo del dns y funcionó temporalmente hasta que dejó de hacerlo, pero teniendo la potencia bien...

Hasta hoy, que por confiado me ha dado por hacer lo que comenté y me he tirado toda la mañana trasteando y no ha habido forma, hasta que lo he dejado de aburrimiento (que por cierto al final he vuelto al de agosto '16).

Y hace 10 min lo he puesto y voalá, funciona de lujo. De verdad que no he conocido cacharro más delicado en toda mi vida.

A ver si se mantiene...
11/09/2017, 19:51 -

Re:Firmware Empalma

#9
Registrado:
24/12/2012
Gracias:
537/2325
Mensajes
4748
Es posible que sea cosa de la antena, no lo descarto, pero es algo que me pasa de forma intermitente, hará a lo mejor un año cada 2x3 me quedaba sin potencia así por las buenas y un día hice lo que he hecho hoy (reinstalación de firm + reset) y empezó a ser más estable. De hecho recuerdo los últimos meses de liga que no me quedé sin potencia ni una sola vez. Luego hace casi un mes me puse a probar lo del dns y funcionó temporalmente hasta que dejó de hacerlo, pero teniendo la potencia bien...

Hasta hoy, que por confiado me ha dado por hacer lo que comenté y me he tirado toda la mañana trasteando y no ha habido forma, hasta que lo he dejado de aburrimiento (que por cierto al final he vuelto al de agosto '16).

Y hace 10 min lo he puesto y voalá, funciona de lujo. De verdad que no he conocido cacharro más delicado en toda mi vida.si se te vuelve ha ir, va ha ser cosa del deco de la salida de antena que esta llegando a su fin

A ver si se mantiene...
11/09/2017, 20:12 -

Re:Firmware Empalma

#10
Registrado:
25/10/2014
Gracias:
11/19
Mensajes
53


Pues mira, eso sí que me haría al menos encontrarle el sentido... que sea la toma de entrada del deco. Tras casi 4 años... qué menos!! Por ahora sigue estable toda la tarde aunque le he pillado una vez que se ha quedado en silencio, cuando he mirado... "Sin señal" y efectivamente se había quedado sin potencia, aunque al minuto a vuelto.

Un saludo

Por cierto, a ver si alguien puede subir el firmware a Mega o algún símil que eso han comentado que sí se puede y volvemos al hilo original del post, que me he desviado un poco contando mis miserias.

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 3 Respuestas
8166 Vistas
Último mensaje 20/03/2010, 23:03
por CAU
normal_post * 10 Respuestas
15941 Vistas
Último mensaje 30/01/2011, 16:55
por jathor
normal_post * 3 Respuestas
13093 Vistas
Último mensaje 15/03/2012, 18:29
por chak
normal_post_locked_sticky * 12 Respuestas
301350 Vistas
Último mensaje 23/08/2019, 20:01
por molixi
normal_post * 0 Respuestas
5832 Vistas
Último mensaje 19/01/2012, 13:51
por boujo
normal_post_locked * 11 Respuestas
3882 Vistas
Último mensaje 27/02/2016, 13:06
por pujate
normal_post_locked * 1 Respuestas
2244 Vistas
Último mensaje 04/07/2016, 23:37
por maam64
normal_post_locked * 11 Respuestas
4625 Vistas
Último mensaje 26/07/2016, 13:15
por murviedro
normal_post * 2 Respuestas
1538 Vistas
Último mensaje 29/07/2016, 11:17
por chiquininar
normal_post_locked * 2 Respuestas
3612 Vistas
Último mensaje 29/07/2016, 14:26
por foxacos
normal_post * 8 Respuestas
3148 Vistas
Último mensaje 06/08/2016, 22:44
por esegarry
hot_post_locked * 21 Respuestas
5593 Vistas
Último mensaje 28/08/2016, 19:42
por julecar
normal_post * 5 Respuestas
1940 Vistas
Último mensaje 27/09/2016, 17:07
por sintus
normal_post_locked * 5 Respuestas
3293 Vistas
Último mensaje 29/09/2016, 18:00
por ángel chispa
normal_post * 1 Respuestas
3446 Vistas
Último mensaje 21/01/2017, 16:55
por Pitingo



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO