Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Duda CCcam  (Leído 2807 veces)

03/07/2016, 22:34

Desconectado gasfeor

messageicon

Duda CCcam

« en: 03/07/2016, 22:34 »
Haber si alguien me puede ayudar, de repente se me ha desactivado el ccam y aunque consigo ponerlo en verde ya no puedo volver a verlo. He cambiado las lineas e reiniciado el modem he parado el engel y estoy seguro que las lineas son buenas pero no hay manera y lo estaba viendo, a alguien le ha pasado . gracias

04/07/2016, 13:24Respuesta #1

Desconectado IbaiRM

messageicon

Re:ha dejado de ir el ccam

« Respuesta #1 en: 04/07/2016, 13:24 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Haber si alguien me puede ayudar, de repente se me ha desactivado el ccam y aunque consigo ponerlo en verde ya no puedo volver a verlo. He cambiado las lineas e reiniciado el modem he parado el engel y estoy seguro que las lineas son buenas pero no hay manera y lo estaba viendo, a alguien le ha pasado . gracias

¿Me puedes decir cómo hiciste para meter las CCcam?

04/07/2016, 14:16Respuesta #2

Conectado arturo690

messageicon

Re:ha dejado de ir el ccam

« Respuesta #2 en: 04/07/2016, 14:16 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Haber si alguien me puede ayudar, de repente se me ha desactivado el ccam y aunque consigo ponerlo en verde ya no puedo volver a verlo. He cambiado las lineas e reiniciado el modem he parado el engel y estoy seguro que las lineas son buenas pero no hay manera y lo estaba viendo, a alguien le ha pasado . gracias
Si no se ve, las líneas o no son buenas o no abren los canales del astra

04/07/2016, 14:58Respuesta #3

Desconectado gasfeor

messageicon
Re:ha dejado de ir el ccam
« Respuesta #3 en: 04/07/2016, 14:58 »
meti las lineas como siempre por usb y que son buenas y abren astra casi seguro, el problema fue de golpe.La coje a veces pero no se ve o directamente no las coje, creo que debe ser algo del deco pero no se el que. Gracias

04/07/2016, 19:05Respuesta #4

Desconectado guardarropa

  • Forero Standard
  • *
  • Gracias
  • -Dada: 71
  • -Recibida: 1
  • Mensajes: 4
messageicon
Re:ha dejado de ir el ccam
« Respuesta #4 en: 04/07/2016, 19:05 »
Estará el garaje saturado.

04/07/2016, 19:48Respuesta #5

Conectado benforokey

messageicon
Re:ha dejado de ir el ccam
« Respuesta #5 en: 04/07/2016, 19:48 »
Id pensando en otro deco aquellos a los que la sugerencia de tener paciencia ya no les vale. Amigos, si no sabéis o entendéis, este apagon va para largo. Otro de o, y no tendréis problemas. Yo tengo el plan B funcionando ya hasta que el engel resucitar. Incluso las cclines dejan de funcionar. Leche y en botella...

04/07/2016, 19:50Respuesta #6

Desconectado buyiko

messageicon
Duda CCcam
« Respuesta #6 en: 04/07/2016, 19:50 »
Hola,

perdonad mi ignorancia pero llevo días metiendo las cccam RAul7 y apenas me funcionan.Tengo el último firmware y aunque se me suelen iluminar en verde siempre unas 2/3 no consigo tener luz. ¿Alguien puede decirme que puedo estar haciendo mal?

Un saludo,


04/07/2016, 19:55Respuesta #7

Conectado sordi

messageicon
Re:duda con cccam
« Respuesta #7 en: 04/07/2016, 19:55 »
Mira que la red este conectada

04/07/2016, 19:58Respuesta #8

Conectado sordi

messageicon
Re:ha dejado de ir el ccam
« Respuesta #8 en: 04/07/2016, 19:58 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Id pensando en otro deco aquellos a los que la sugerencia de tener paciencia ya no les vale. Amigos, si no sabéis o entendéis, este apagon va para largo. Otro de o, y no tendréis problemas. Yo tengo el plan B funcionando ya hasta que el engel resucitar. Incluso las cclines dejan de funcionar. Leche y en botella...
Revisa tus clines o tu deco las mías van finas finas

04/07/2016, 20:04Respuesta #9

Conectado benforokey

messageicon
Re:ha dejado de ir el ccam
« Respuesta #9 en: 04/07/2016, 20:04 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Revisa tus clines o tu deco las mías van finas finas

Por eso digo "en algunos". Sigo buscando buenas cclines pero sin comerme el coco. Si sabes de un buen sitio...Recomiéndaselo. Gracias.

04/07/2016, 20:47Respuesta #10

Desconectado IbaiRM

messageicon
Duda CCcam
« Respuesta #10 en: 04/07/2016, 20:47 »
Hola, he mirado el post de las CCcam y he seguido todo los pasos, he creado el archivo con la copia de seguridad desde el deco, he descargado el archivo de Mediafire, lo he editado con el Bloc de notas, he metido los datos al archivo, he actualizado el deco.. Y no veo nada, creo que me pierdo a la hora de actualizar con los datos que pone uno de los moderadores en el post, porque entre los nombres de usuario, los servers, las IP, los puertos, etc no entiendo nada. Si alguien me pudiera mandar aunque sea un mensaje privado o responder aquí explicándome lo que tengo que hacer se lo agradecería mucho.

04/07/2016, 21:08Respuesta #11

Desconectado xexare

messageicon
Duda CCcam
« Respuesta #11 en: 04/07/2016, 21:08 »
Hola,
he metido como siempre la CCcam y resulta que cuando salgo del menu, se desactivan.
Tengo instalado el ultimo Firm.-alguien sabe el porque?
Gracias.

04/07/2016, 22:09Respuesta #12

Desconectado xexare

messageicon
Re:Duda CCcam
« Respuesta #12 en: 04/07/2016, 22:09 »
He metido las CCcam por IP,tengo las Tiks desactivadas y al validar las cccam, se hace la luz y a los pocos segundos,desaperece la imagen.
Vuelvo a activar y lo mismo, a los pocos segundos al traste.
Ha alguien le ha ocurrido?
Gracias

04/07/2016, 22:28Respuesta #13

Desconectado xavitoo

messageicon
Re:Duda CCcam
« Respuesta #13 en: 04/07/2016, 22:28 »
A mi me pasa lo mismo, a veces van perfecto mis lineas, casi sin cortes, pero a veces se queda todo en negro un buen rato, puede ser media hora, una hora etc, hasta que le apetece y vuelve a verse.

Siempre con las lineas en verde.

04/07/2016, 22:29Respuesta #14

Desconectado illenc

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 179
  • -Recibida: 1136
  • Mensajes: 2430
  • paciencia que es la madre de la ciencia
messageicon
Re:Duda CCcam
« Respuesta #14 en: 04/07/2016, 22:29 »
Es aconsejable con este aparatito poner 1 o como maximo 2 ccams, sino se lia y por supuesto tiks en off.

Un saludo.

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES