Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: problema general de luz en algunas (IP) de decodificadores ENGEL  (Leído 20180 veces)

11/04/2016, 22:39 -

Re:hace 3 dias que se quedo negro

#45
Registrado:
10/09/2013
Gracias:
4/2
Mensajes
45
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo tengo el mini, pero el TIKS no te funciona en ningun canal o en canales determinados?


Por lo que veo es un error generalizado en los rs4800y con letra 'C' y 'E'... no me funciona el TIKS. por CCCAM no lo he probado ya que no la uso.

12/04/2016, 14:05 -

Re:hace 3 dias que se quedo negro

#46
Registrado:
03/05/2015
Gracias:
2/0
Mensajes
7
Hola Buenas. También por aquí mas de lo mismo.
Canales se ven y canales no.
Según comentan en foros..... los decos 4800Y con serial que empiezan por 11XXXXXX. Parece ser que los están bloqueando. Ni siquiera poniendo otro fireware o resetearlo.
No se si es cierto o no. Pero se a probado 2 decos iguales con el mismo fireware y con distinta numero de serial....... el serial 11XXXXXX no se ve nada y el nuevo serial todo OK.
Que se sabe de cierto de este tema???

Saludos.
12/04/2016, 14:52 -

todo negro

#47
Registrado:
01/11/2012
Gracias:
0/4
Mensajes
112
hola haber si alguien me ayuda tengo 2 engel y uno funciona y otro no .le echo de todo y sigue igual.le e metido por cable y nada .es que algunas series estan ko.gracias
12/04/2016, 15:48 -

Re:hace 3 dias que se quedo negro

#48
Registrado:
28/08/2015
Gracias:
28/195
Mensajes
594
Para saber si es cierto o no, que todos los que no vean digan que modelo tiene, la letra y el serial.
12/04/2016, 15:48 -

Re:todo negro

#49
Registrado:
28/08/2015
Gracias:
28/195
Mensajes
594
Ya hay un post abierto al respecto. Míralo y da tu opinión.
12/04/2016, 17:10 -

Re:hace 3 dias que se quedo negro

#50
Registrado:
25/03/2009
Gracias:
4/0
Mensajes
48
cual es ese post, solo dicen que no se ve, pero el porqué nadie lo sabe haber si hay alguien que lo explique, que desesperación.
12/04/2016, 17:17 -

Re:hace 3 dias que se quedo negro

#51
Registrado:
05/05/2015
Gracias:
8/6
Mensajes
31
Yo sólo espero que saquen un nuevo Firmware ya contando con este problema y se solucione... Desesperado también estoy!!!!
12/04/2016, 19:09 -

Re:hace 3 dias que se quedo negro

#52
Registrado:
03/01/2012
Gracias:
49/394
Mensajes
143
Engel HD serie A todo negro con el ultimo firmware del 2 de febrero creo que es la fecha ....pero todo negro y no va ni con las cccam.
12/04/2016, 19:27 -

Re:hace 3 dias que se quedo negro

#53
Registrado:
15/11/2010
Gracias:
6/5
Mensajes
11
El mio letra C y numeración empieza por 28 y tampoco se ve desde el sábado. Después de tres semanas sin verlo por tiks, El lunes de la semana pasada conseguí que se viera y ha durado justo al sábado antes de las 20,30 horas.

Eso sí el tiempo que ha estado funcionando cero pixelaciones, iba perfecto.

ya no me funciona ni haciendo lo que hice el lunes 4.

Seguimos probando.
12/04/2016, 22:20 -

no me funciona engel rs4800y

#54
Registrado:
18/06/2014
Gracias:
0/0
Mensajes
2
hola buenas tengo un problema con engel rs4800y hasta ahora me funcionaba bien con tiks pero llevo una semana que ni con cccam veo canales solo los libres, he reiniciado a valores de fabrica puesto firm 3-1-2016 y sigo igual sin poder ver nada mas que los abiertos, gracias
13/04/2016, 08:46 -

Re:hace 3 dias que se quedo negro

#55
Registrado:
05/05/2015
Gracias:
8/6
Mensajes
31
Con CCCAM tampoco se ve?

Yo quería poner hoy una para probarlo y ya de paso ver el partido...

Salu2
13/04/2016, 14:01 -

Re:hace 3 dias que se quedo negro

#56
Registrado:
30/10/2012
Gracias:
233/15
Mensajes
130
esto tiene mucha similitud con el ultimo apagon que hubo antes de final de año
13/04/2016, 17:38 -

Re:hace 3 dias que se quedo negro

#57
Registrado:
24/07/2014
Gracias:
1/0
Mensajes
18
Yo tengo la latra B y estoy como vosotros.... Todo negro.... Con el firmware de 25 de febrero....
13/04/2016, 18:21 -

Re:hace 3 dias que se quedo negro

#58
Registrado:
25/10/2014
Gracias:
11/14
Mensajes
58
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo tengo la latra B y estoy como vosotros.... Todo negro.... Con el firmware de 25 de febrero....

Yo tengo el B también y el mismo firm que tú y tengo luz total. Lista 6.8 de skynet y tirando de cable (no wifi).
13/04/2016, 19:37 -

Re:hace 3 dias que se quedo negro

#59
Registrado:
10/09/2013
Gracias:
4/2
Mensajes
45
Bueno comentando rapidamente...

En mi caso lo he solucionado...

1. He echo una copia del 'total flash' (firmware) de un deco que funcionaba
2. Le he puesto un 'userDB' del usuario empalma que tenía por ahí
3. He notado que cuando cambiaba de canal se me iba el tiks (cuando lo ponia en on se me quedaba igualmente en negro)
4. He puesto el IKS en on (seguia en negro)
5 he puesto el TikS en on y tras un rato (2 min aprox) se hizo la luz.


comparto los archivos que he utilizado. Espero que pueda ayudar a alguien.
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 6 Respuestas
3668 Vistas
Último mensaje 29/02/2012, 19:33
por E_MxC2
normal_post * 12 Respuestas
7973 Vistas
Último mensaje 28/05/2012, 16:42
por samtrom2008
normal_post * 4 Respuestas
939 Vistas
Último mensaje 06/05/2015, 22:07
por elvis68
normal_post * 7 Respuestas
1034 Vistas
Último mensaje 05/09/2015, 20:34
por SrtoAlexEs
normal_post * 6 Respuestas
1316 Vistas
Último mensaje 02/10/2015, 19:11
por Torm Nort
normal_post_locked * 3 Respuestas
948 Vistas
Último mensaje 13/09/2015, 14:11
por Dani26
normal_post * 2 Respuestas
376 Vistas
Último mensaje 18/04/2016, 12:15
por meca2123
normal_post * 2 Respuestas
1472 Vistas
Último mensaje 01/06/2016, 23:58
por bicicletaa22
veryhot_post_locked * 26 Respuestas
14868 Vistas
Último mensaje 07/07/2016, 20:43
por chipman
normal_post_locked * 1 Respuestas
487 Vistas
Último mensaje 18/10/2017, 17:06
por ·SkyNet·



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES