PadreDeFamilia

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: Hay luz??  (Leído 6043 veces)

08/01/2012, 21:34 -

Hay luz??

Registrado:
22/05/2010
Gracias:
8/2
Mensajes
39
Hace un rato me ha empezado a dar cortes y ahora se me ha quedado todo negro. Estoy conectado por cable y he ejecutado el ping y estoy conectado a la red. Que ha podido pasar???
08/01/2012, 21:48 -

Re: Hay luz??

#1
Registrado:
15/11/2009
Gracias:
2/0
Mensajes
13
Es la segunda oskuridad del fin de semana, que yo sepa, empieza a oler a txamuskina
08/01/2012, 21:53 -

Re: Hay luz??

#2
Registrado:
27/12/2011
Gracias:
0/0
Mensajes
15
el servidor esta colapsado lleva como una par de horas a trompicones.
08/01/2012, 21:55 -

Hay luz??

#3
Registrado:
22/05/2010
Gracias:
8/2
Mensajes
39
Entonces podeis confirmarme que no es problema del deco ni de la conexion de red?? Gracias!!
08/01/2012, 22:05 -

Re: Hay luz??

#4
Registrado:
27/12/2011
Gracias:
0/0
Mensajes
15
bueno pues acabo de actualizar firmware y canales y demomento ningun corte
08/01/2012, 22:07 -

Re: Hay luz??

#5
Registrado:
22/05/2010
Gracias:
8/2
Mensajes
39
Parece ser que se ha arreglado los cortes en el c+ normal pero el c+ HD esta negro.
08/01/2012, 22:10 -

Re: Hay luz??

#6
Registrado:
27/12/2011
Gracias:
0/0
Mensajes
15
coincidencia no?
08/01/2012, 22:12 -

Re: Hay luz??

#7
Registrado:
22/05/2010
Gracias:
8/2
Mensajes
39
Como?? No he entendido que has querido decir??
08/01/2012, 22:40 -

Re: Hay luz??

#8
Registrado:
27/12/2011
Gracias:
0/0
Mensajes
15
que ha coincidido cuando he cambiado el firmware y se ha vuelto a poner sin cortes el servidor
08/01/2012, 22:45 -

Re: Hay luz??

#9
Registrado:
15/11/2009
Gracias:
2/0
Mensajes
13
Perfecto.El pigital sin hd, OK¡¡¡¡
09/01/2012, 13:39 -

Re: Hay luz??

#10
Registrado:
22/05/2010
Gracias:
8/2
Mensajes
39
Hoy he estado probando y me siguen unos pequeños cortes des unos 5 o 10 segundos cada 15 o 30 min, y no se si seguirá siendo problema de los servidores, problema de mi deco o como he leido por aquí, problemas con el AC de corriente.
El deco lo tengo conectado por cable y la señal de la parabólica al 90-98%. En los canales libres no tengo cortes.
Gracias.
09/01/2012, 14:02 -

Re: Hay luz??

#11
Registrado:
27/01/2008
Gracias:
0/0
Mensajes
20
Pues eso he recibido este aparato lo he instalado con el firm y la lista de canales y no se me ve nada. ¿A que puede se debido?

es que no se ve pigi+ que se ve ahora mismo por astra?
09/01/2012, 15:52 -

Re: Hay luz??

#12
Registrado:
06/02/2010
Gracias:
13/9
Mensajes
181
activa la emu menu 7777
10/01/2012, 12:25 -

Re: Hay luz??

#13
Registrado:
02/10/2008
Gracias:
0/32
Mensajes
490
Tener en cuenta que Internet se satura y la señal es muy sensible y rápida, cualquier contratiempo
hace que tengas un mini corte pero no os comáis el tarro y disfrutar.........

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO