PadreDeFamilia

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: he actualizado la lista de canales sin quitar internet, problema  (Leído 1984 veces)

Registrado:
30/09/2009
Gracias:
456/165
Mensajes
1054
buenas he actualizado la lista de canales sin solta el cable de internet y ahora me sale la pantalla parpadeando y con rayas rojas y me me sale un mensaje de rj45, tengo que meter el firmw de fabrica verdad o ya esta muerto esto? da igual el firm que le meta?? es un serie 119xxxxxxxxxxx
Registrado:
08/10/2012
Gracias:
5/1194
Mensajes
2489
Metele el mismo firm que tenis puesto. lo de la lista de canales e internet no debe dar problemas. Lo que comentas de rayas rojas es la primera vez que lo escucho, a ver si es tema del cable hdmi... Si metes una lista de canales revisa la configuracion a internet (descativa el wifi si lo usas por cable) porque a veces hay mas datos que no son solo canales e incluyen cambios en la configuracion.
Registrado:
30/09/2009
Gracias:
456/165
Mensajes
1054
Metele el mismo firm que tenis puesto. lo de la lista de canales e internet no debe dar problemas. Lo que comentas de rayas rojas es la primera vez que lo escucho, a ver si es tema del cable hdmi... Si metes una lista de canales revisa la configuracion a internet (descativa el wifi si lo usas por cable) porque a veces hay mas datos que no son solo canales e incluyen cambios en la configuracion.

Gracias javicm, lo he hecho tal y como dijiste, todo perfecto, una pregunta mas, esta mañana cuando me fui deje el deco encendido y ahora cuando he vuelto estaba en off, es eso normal?
Registrado:
31/05/2012
Gracias:
0/1216
Mensajes
3554
Gracias javicm, lo he hecho tal y como dijiste, todo perfecto, una pregunta mas, esta mañana cuando me fui deje el deco encendido y ahora cuando he vuelto estaba en off, es eso normal?

Si no desactivaste el auto-apagado si, es una opción que normalmente viene por defecto y pasadas unas horas(no recuerdo si 2 o 4) el deco se apaga solo si no tocas nada, desactivalo y listo, saludos.
Registrado:
30/09/2009
Gracias:
456/165
Mensajes
1054

Si no desactivaste el auto-apagado si, es una opción que normalmente viene por defecto y pasadas unas horas(no recuerdo si 2 o 4) el deco se apaga solo si no tocas nada, desactivalo y listo, saludos.


Pues eso mismo he pensado yo, pero le dado ya varias vueltas al menu y no encuentro del dichoso auto-apagado,sabes en donde para ossdelta.

Gracias
Registrado:
30/09/2009
Gracias:
456/165
Mensajes
1054
Ya he dado con el auto-apagado, sistema-stanby auto- y ponerlo en off

Gracias chic@s

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO