PadreDeFamilia

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: Herramientas para resucitar Engel RS4800HD/YHD  (Leído 663376 veces)

Registrado:
22/09/2008
Gracias:
272/8227
Mensajes
4300
gracias asc83, el caso es que el aparato se conecta perfecto es al final
de la grabacion del fiw cuando se apaga la raya azul de carga cuando sale esto:
Burn flas, DO NOT power of
error no parquet receiber
ejecute comandoburn retry.
Que significa todo esto.
he intentado poner varios fiw, incluso el original y me sale esto siempre despues de terminar de cargar el fiw...
gracias...
__________________

Dejalo terminar, hasta que sale End en el engel, cierras el programa, apagas el engel, lo conectas a la TV y funciona.

Funciona asi hace ya bastante tiempo.
Registrado:
30/09/2009
Gracias:
456/165
Mensajes
1054
gracias asc83, el caso es que el aparato se conecta perfecto es al final
de la grabacion del fiw cuando se apaga la raya azul de carga cuando sale esto:
Burn flas, DO NOT power of
error no parquet receiber
ejecute comandoburn retry.
Que significa todo esto.
he intentado poner varios fiw, incluso el original y me sale esto siempre despues de terminar de cargar el fiw...
gracias...
__________________

No te preocupes por todos los errores que te de mientras se le esta instalando el firm, yo me asuste cuando pase del firm de agosto al de marzo y pense que la habia cagado. Cuando terminó de instalarse el firm, tenia varios avisos de errores, pero cuando lo conecte a la tv, mi sorpresa fue mayor, ya que me funcionaba de maravilla.
Registrado:
04/12/2008
Gracias:
1/4
Mensajes
55
Gracias, el problema es que no termina nunca, el fiw hace dos procesos
el primero lo termina perfectamente en el segundo no lo termina el engel
se queda con las rallitas parpadeando y no termina nunca y me salen esos mensajes
y el aviso de fatal error fiw. en el programa..
Registrado:
03/07/2013
Gracias:
3/0
Mensajes
10
Hola muy buenas, saben cual es el mejor programa del post principal para resucitar el engel 4800y, que no se encienden los displays. Gracias de antemano
Registrado:
27/09/2012
Gracias:
2/1
Mensajes
50
Muy buenas. Acabo de eliminar el ASH de la pantallita con todas las instrucciones y aparte de los errores que le salen a todo el mundo en principio todo bien. El problema viene que ahora no se me ve nada. No se porque me sale potencia 55% y creo que antes de que me petara me salia mas potencia. Alguien sabe porque no se me ve? Gracias de antemano!!!
Registrado:
09/10/2012
Gracias:
35/27
Mensajes
296
dani cuando recuperas te vuelven valores originales
selecciona el satelite correcto y el puerto por donde te entra
y segundo mira el wifi porque lo tendras activado y si lo tienes conectado por red no se te vera
configuralo todo bien y se te vera seguro
Registrado:
27/09/2012
Gracias:
2/1
Mensajes
50
dani cuando recuperas te vuelven valores originales
selecciona el satelite correcto y el puerto por donde te entra
y segundo mira el wifi porque lo tendras activado y si lo tienes conectado por red no se te vera
configuralo todo bien y se te vera seguro

Gracias compi. Me parece que mi problema viene dado porque todo esta caido, no? No sabia que habian vuelto a caer los servidores y me pensaba que era problema mio.
Registrado:
30/09/2009
Gracias:
456/165
Mensajes
1054
Gracias compi. Me parece que mi problema viene dado porque todo esta caido, no? No sabia que habian vuelto a caer los servidores y me pensaba que era problema mio.

Aunque el servidor este caido, la señal de la antena(potencia y calidad) te debe de dar buena si antes lo tenias asi, no tiene nada que ver el estado del servidor IKS.
Registrado:
03/03/2014
Gracias:
5/14
Mensajes
60
Hola:

Si el deco se enciende, muestra el canal en el display, pero por la tele no se ve nada, habria que resetearlo de esta manera que se eplica aqui?? He probado con otro cable HDMI y con otra tele y no se ve en ninguna.

Gracias
Registrado:
23/01/2008
Gracias:
180/70
Mensajes
671
Hola:

Si el deco se enciende, muestra el canal en el display, pero por la tele no se ve nada, habria que resetearlo de esta manera que se eplica aqui?? He probado con otro cable HDMI y con otra tele y no se ve en ninguna.

Gracias

Mira si se te ha conectado el wiffi y sivte llega señal de la antena
Registrado:
22/12/2013
Gracias:
7/2
Mensajes
41
Pulsa el botón del mando, abajo, el que pone format. O si no conectarlo por euroconector, eso puede ser que el deco está a una resolución más alta de la que admite la tv.
Registrado:
03/03/2014
Gracias:
5/14
Mensajes
60
Hola de nuevo:

Este deco va muy justito de todo la verdad. Probare mañana lo de la resolución, aunque el caso que lleva 6meses puesto sin tocar nada de la resolucion, funcionando ok. De todas formas tiene que ser algo de eso porque cambia de canal y se apaga / enciende perfectamente.

Gracias
Registrado:
03/03/2014
Gracias:
5/14
Mensajes
60
Hola de nuevo:

En primer lugar gacias por la informacio, ya que no le pasaba nada al engel, simplemente se habia cambiado por arte de magia la resolucion del mismo y pulsando format finalmente acerte con la buena.

Saludos
Registrado:
09/01/2014
Gracias:
8/1
Mensajes
17
Acabo de resucitar mi engel haciéndole el puente con un clip abierto. Ni resistencia ni na. Probarlo que funciona. Claro esta con el cable y lo demás.
Registrado:
03/11/2009
Gracias:
2/0
Mensajes
7
Hola.
Estoy intentando resucitar mi engel pero me sale todo el rato cuando voy a cargar el archivo please reset target. No se cual puede ser el problema.

Gracias.

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
6535 Vistas
Último mensaje 05/08/2009, 22:30
por gonzc5
normal_post * 3 Respuestas
37187 Vistas
Último mensaje 11/12/2011, 09:57
por Unamigo
hot_post * 23 Respuestas
85653 Vistas
Último mensaje 19/11/2013, 19:42
por ayo107
normal_post * 5 Respuestas
10796 Vistas
Último mensaje 22/01/2012, 22:06
por Chusky
normal_post * 4 Respuestas
6682 Vistas
Último mensaje 05/02/2012, 18:46
por E_MxC2
normal_post * 4 Respuestas
6973 Vistas
Último mensaje 09/03/2012, 18:27
por E_MxC2
normal_post_locked * 0 Respuestas
1323 Vistas
Último mensaje 07/03/2012, 01:17
por suacom
normal_post * 3 Respuestas
8561 Vistas
Último mensaje 25/04/2012, 17:10
por musatodo
normal_post * 2 Respuestas
7920 Vistas
Último mensaje 19/10/2012, 22:44
por silestone
normal_post * 1 Respuestas
6715 Vistas
Último mensaje 12/05/2015, 18:06
por ·SkyNet·
veryhot_post * 259 Respuestas
84107 Vistas
Último mensaje 20/12/2015, 18:09
por maam64
normal_post_locked * 2 Respuestas
2034 Vistas
Último mensaje 27/08/2015, 19:58
por hojalata
normal_post * 2 Respuestas
1769 Vistas
Último mensaje 20/06/2018, 17:05
por mbonetm
normal_post * 5 Respuestas
2802 Vistas
Último mensaje 22/07/2018, 12:16
por mbonetm
normal_post_locked * 9 Respuestas
676 Vistas
Último mensaje 22/12/2020, 17:42
por foxacos



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO