PadreDeFamilia

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: IKS , me sale activacion fail  (Leído 2064 veces)

04/11/2014, 10:24 -

IKS , me sale activacion fail

Registrado:
16/12/2013
Gracias:
0/0
Mensajes
6
hola, necesito un poco de ayuda, no me va la deco con firm de agosto. y cuando activo iks me sale activacion fail. que puede ser??? gracias
04/11/2014, 10:31 -

Re: IKS , me sale activacion fail

#1
Registrado:
14/02/2013
Gracias:
307/138
Mensajes
409
Hola, que te salga activation fail es normal, es error del firm de Agosto, pero no hagas caso, funciona igual. Da más datos, que has hecho, cómo tienes la conexión por cable por wifi... Con esos datos que has dado poca ayuda se te puede dar...
Saludos
04/11/2014, 10:33 -

Re: IKS , me sale activacion fail

#2
Registrado:
16/12/2013
Gracias:
0/0
Mensajes
6
le  cambiado a firm de marzo tampoco va, lo he puesto con wifi tampoco va ni con cable. lo hecho de todo. ya no se que hacer
04/11/2014, 11:19 -

Re: IKS , me sale activacion fail

#3
Registrado:
25/08/2014
Gracias:
1/0
Mensajes
14
hola a todos desde mi punto de vista el firm de agosto una vez instalado es mejor ni tocarlo...pasar de activar itcam ni nada
para mi lo mejor a sido instalarlo reiniciar cambiar ip y ya tengo luz no activo ni desactivo nada
saludos
04/11/2014, 17:52 -

Re: IKS , me sale activacion fail

#4
Registrado:
15/07/2014
Gracias:
147/39
Mensajes
256
Tienes como proveedor a Vomistar? A mi me funcionó bajando el firm al de Enero y sin tocar nada más. Y te aseguro que llevaba días probando de todo y en completa oscuridad.
04/11/2014, 23:22 -

Re: IKS , me sale activacion fail

#5
Registrado:
26/02/2012
Gracias:
63/1
Mensajes
34
con movistar, no me va agosto y marzo, probare el  firm de enero. GRacias,
04/11/2014, 23:23 -

Re: IKS , me sale activacion fail

#6
Registrado:
26/02/2012
Gracias:
63/1
Mensajes
34
para cambiar la ip? se hace en el deco? o la ip del pc.? perdon por la ignorancia, gracias
05/11/2014, 18:25 -

Re: IKS , me sale activacion fail

#7
Registrado:
25/08/2014
Gracias:
1/0
Mensajes
14
para cambiar ip....
-Entras en el menu
-seleccionas RED
-seleccionas config. De red
-seleccionas DHCP y lo cambias de ACT a DES
-seleccionas Dirección IP
-cambias las tres últimas cifras a las que tú quieras, si la cifra no es correcta te lo dirá el deco con un mensaje, no pasa nada.
-seleccionas Aplicar y supuestamente tiene que ir
06/11/2014, 00:41 -

Re: IKS , me sale activacion fail

#8
Registrado:
06/11/2012
Gracias:
0/0
Mensajes
3
Pues la verdad, desde que instalé el firmware del mes de agosto ha sido un fracaso.

Desde hace semanas sin luz. He intentado volver a poner el firm de marzo, pero no hay manera (en el menú de sistema siempre aparece el firmware de agosto por mucho que ponga el de marzo)

He intentando el tema de las ip's pero tampoco.

Así que si alguien tiene alguna idea mas, bienvenida sea, ya que mi última opción es tirarme al río e intentar restaurar el deco con la configuración de fabrica.

06/11/2014, 11:09 -

Re: IKS , me sale activacion fail

#9
Registrado:
19/03/2014
Gracias:
7/1
Mensajes
93
Pues la verdad, desde que instalé el firmware del mes de agosto ha sido un fracaso.

Desde hace semanas sin luz. He intentado volver a poner el firm de marzo, pero no hay manera (en el menú de sistema siempre aparece el firmware de agosto por mucho que ponga el de marzo)

He intentando el tema de las ip's pero tampoco.

Así que si alguien tiene alguna idea mas, bienvenida sea, ya que mi última opción es tirarme al río e intentar restaurar el deco con la configuración de fabrica.



Cuidado, el firm de marzo pone 03-08-2014, y el de agosto 08-28-2014. El primer número es el mes.

Para mi el mejor es el de marzo, muy estable y totalmente funcional con las cccam.

A partir de aqui, y siempre que se ponga un firm nuevo, hacer un reset de fábrica en Menú-sistema-Config.Inicial.

Después de esto, meter lista de canales desde el canal 1 (importante).
 
Bien es cierto que el cambio de canales (desde el mando) con iks activo ayuda al engel a ver luz, y eso es lo que hago normalmente (ir cambiando arriba y abajo un canal que se que hay luz por el foro), aunque he probado a no cambiar canal al encender el deco y finalmente siempre me da luz por iks (al cabo en unos minutos).

Si aun así no se ve, cambiar IP del Engel (en mi caso lo cambié una vez a la 138 y no ha hecho falta cambiar de nuevo, hasta ahora IKS activo).Menu-Red-DHCP OFF-Cambiar los ultimos digitos de la IP-Aplicar.

Espero te sirva de ayuda.

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO