PadreDeFamilia

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: ITCAMD fail¡¡¡¡lo eh probado todo  (Leído 3147 veces)

Registrado:
29/08/2014
Gracias:
0/0
Mensajes
6
hola tengo un de co clase C,eh probado todo  1 2 4 5 5 + 1 3 4 5 5 y lo mismo pero junto y no ahi manera siempre el mkismo mensaje.Ayudadme estoy desesperado...
Registrado:
29/08/2014
Gracias:
0/0
Mensajes
6
tengo buena red,esta conectado por cable,todo perfecto pero me da fallo....no se que puede ser,como no sea que esos"numeros 12345"esten saturados...
Registrado:
27/04/2012
Gracias:
355/3958
Mensajes
509
Tened en cuenta que al cargar el nuevo firmware el deco se resetea con valores de fabrica. Lo que quiere decir que se enciendo el wifi por defecto, y si estáis conectados por cable da  fallo  de activación. Parece una tontería pero a veces se nos escapan detalles pequeños. Suerte
Registrado:
15/08/2014
Gracias:
39/5
Mensajes
68
Tened en cuenta que al cargar el nuevo firmware el deco se resetea con valores de fabrica. Lo que quiere decir que se enciendo el wifi por defecto, y si estáis conectados por cable da  fallo  de activación. Parece una tontería pero a veces se nos escapan detalles pequeños. Suerte
yo desactive el wifi y no se porque pero no me funciona el ITCAMD y ayer con otro que tengo lo hice todo ala primera funcionó ! No lo entiendo...
Registrado:
29/08/2014
Gracias:
0/0
Mensajes
6
lo tuve en cuenta BERTONE y sali del wifi y lo puse por cable y todo va genial,excepto que no me coge los dichosos numeritos¡¡¡¡
Registrado:
11/12/2013
Gracias:
9/1
Mensajes
37
Si haces la prueba del ping te da ok??

Una vez que has instalado el firm, has realizado un reset de fabrica??
Registrado:
27/04/2012
Gracias:
355/3958
Mensajes
509
Si haces la prueba del ping te da ok??

Una vez que has instalado el firm, has realizado un reset de fabrica??
Exacto lo que dice este compañero lo e hecho con 5 decos y en todos ok, es ponerle el firm desconectado de internet, nada mas reiniciarse hacerle un reset de fabrica, cuando arranca puesto que con el reset hemos borrados todos los canales le cargamos una lista, la de SkyNet por ejemplo, se nos volverá a reiniciar, si lo tenemos por cable le quitamos el wifi, accedemos al menú oculto 7777 y hay en Itcam ponemos los códigos. Si es verdad que de los 5 decos 1 lo e puesto con el código 1 3 4 5 5 y los otros 4 con el 1 2 4 5 5, ya que me fallaban con el primero, pero por lo demás todo a la primera
Registrado:
19/08/2014
Gracias:
0/0
Mensajes
5
Pues yo estoy ya que no puedo mas echo todo meter fir desconectado de internes luego reset y todo lo avido y por aver y nada
Registrado:
20/05/2012
Gracias:
1/0
Mensajes
8
no te preocupes,no esproblema nuestro.
yo a las8 he echo uno perfectamente y una hora después con otro.ya era imposible
Registrado:
19/08/2014
Gracias:
0/0
Mensajes
5
ok makineta pues aver si soy capas mañana
Registrado:
07/12/2010
Gracias:
19/32
Mensajes
171
Buenas, lo primero es mirar los parametros del deco cuando se termina de instalar el firmware.
Si se tiene el cable puesto, que el wifi no este conectado, si es lo contrario desconectar wifi.
Tambien comprovar que no se tenga ninguna linea cccam activada, ya que el deco intentara conectarse por cccam por prioridad,
las lines newcam tambien hay que desactivarlas menos la primera,una vez comprovado todo esto solo falta ponerse en ITcam y activarlo, poniendo el 1 3 4 5 5 o 13455.
De esta manera e podido poner ITcam en marcha sin ningún problema.
Perdón por el tostóncillo :005: :005: :005: :005: :005: :005: :005: :005: :005: :005: :aplausospe0:
Registrado:
23/03/2009
Gracias:
3/0
Mensajes
16
Proceso de actualización:

1.-.abs extraer el archivo en la carpeta raíz en un disco flash USB.
2.-Desconecte la red (ETH / WIFI) y el cable de la antena. Reinicie el dispositivo.
3.-Cuando RS4800 reinicia luego ir opción de menú dentro de una actualización, seleccione "Actualizar por USB", elija "TOTAL FLASH", seleccione .abs archivo y pulse START.
4.-Cuando proceso de actualización termina entonces el dispositivo se reiniciará.
5.-Pulse MENU + 7777, vaya al modo ITCAMD y seleccione ITCAMD Config, presione OK para entrar. Habilitar ITCAMd e introduzca el código 1 3 4 5 5 (Con espacios)
6.-Pulse EXIT una vez y se aplican a ahorrar.

OPCIONES:

MENU + 7777 (configuración del servidor, IKS por defecto ON).
Registrado:
09/11/2012
Gracias:
5/0
Mensajes
11
A mi tampoco me va e hize 4 antes que este que falla.
Registrado:
29/08/2014
Gracias:
0/0
Mensajes
6
Si haces la prueba del ping te da ok??

Una vez que has instalado el firm, has realizado un reset de fabrica??
Como se hace la prueba del Ping ?

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO