PadreDeFamilia

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: Led entrada de red encendido  (Leído 2001 veces)

17/09/2014, 00:55 -

Led entrada de red encendido

Registrado:
10/03/2013
Gracias:
5/0
Mensajes
18
Hola, tengo una consulta. Desde hace 1 año, tengo el engel 4800y y sin problema. llevo hace tres dias, que veo que no se me conecta por internet. Mirando el receptor, veo que el led de la ranura de conexion a internet está siempre encendido aunque no hay cable de red conectado. He reinstalado los distinctos firm hasta el de fabrica y sigo igual. Necesito ayuda por favor ya que no puedo conectarme por la red.

Muchas gracias
« Última modificación: 17/09/2014, 23:45 por oyono »
17/09/2014, 23:47 -

Re: Led entrada de red encendido

#1
Registrado:
10/03/2013
Gracias:
5/0
Mensajes
18
Hola, tengo una consulta. Desde hace 1 año, tengo el engel 4800y y sin problema. llevo hace tres dias, que veo que no se me conecta por internet. Mirando el receptor, veo que el led de la ranura de conexion a internet está siempre encendido aunque no hay cable de red conectado. He reinstalado los distinctos firm hasta el de fabrica y sigo igual. Necesito ayuda por favor ya que no puedo conectarme por la red.

Muchas gracias
17/09/2014, 23:54 -

Re: Led entrada de red encendido

#2
Registrado:
01/01/1970
Gracias:
/
Mensajes
Hola, tengo una consulta. Desde hace 1 año, tengo el engel 4800y y sin problema. llevo hace tres dias, que veo que no se me conecta por internet. Mirando el receptor, veo que el led de la ranura de conexion a internet está siempre encendido aunque no hay cable de red conectado. He reinstalado los distinctos firm hasta el de fabrica y sigo igual. Necesito ayuda por favor ya que no puedo conectarme por la red.

Muchas gracias


Has probado hacer un reset de fábrica?
18/09/2014, 08:15 -

Re: Led entrada de red encendido

#3
Registrado:
10/03/2013
Gracias:
5/0
Mensajes
18
si, he hecho reset incluso he instalado el soft de fabrica y sin solución.
18/09/2014, 16:50 -

Re: Led entrada de red encendido

#4
Registrado:
03/04/2013
Gracias:
6/1
Mensajes
13
Hola, tengo una consulta. Desde hace 1 año, tengo el engel 4800y y sin problema. llevo hace tres dias, que veo que no se me conecta por internet. Mirando el receptor, veo que el led de la ranura de conexion a internet está siempre encendido aunque no hay cable de red conectado. He reinstalado los distinctos firm hasta el de fabrica y sigo igual. Necesito ayuda por favor ya que no puedo conectarme por la red.

Muchas gracias

Me temo que tengo malas noticias para ti..  :006:

He visto otros casos, es un fallo de hardware, (se te ha quemado el adaptador de red interno..). No conozco solución alguna.
Soy tecnico de equipos de hardware (pc) y veo  esto a menudo por culpa de las descargas electricas, subidas de tensión, etc.. en un PC estandar, desactivas adaptador de red (integrado en placa) y pones una tarjeta de red nueva, y a andar  :011:

El problema es que en el Engel4800y es imposible entrar en BIOS para desactivar el adaptador interno (eso creo  :002:) . Si existiera un firmware que pudiese hacer esto, el deco funcionari perfectamente por wifi.

Salu2.
18/09/2014, 20:33 -

Re: Led entrada de red encendido

#5
Registrado:
08/09/2009
Gracias:
407/1771
Mensajes
1111
Creo que cada vez que flasheas un firm nuevo se activa por defecto. Si lo desactivaste por tenerlo por cable y ahora kieres cambiar a wifi, solo es desconectar el cable y activar el wifi con el boton verde, entonces deberia funcionar por wifi.

Un saludo
18/09/2014, 20:36 -

Re: Led entrada de red encendido

#6
Registrado:
22/09/2008
Gracias:
271/8220
Mensajes
4300
Instala el firm de Marzo, si es posible con cable, a ver si te funciona.
Lo digo porque cuando instalas firm se activa por defecto la wifi (como dice el compi anterior).
18/09/2014, 22:41 -

Re: Led entrada de red encendido

#7
Registrado:
10/03/2013
Gracias:
5/0
Mensajes
18
Con wifi, se conecta pero al acabar un rato se va la señal wifi tambien.
Como comenté anterioremente llevo mas de un año sin problema. Es tras una tormenta que ha pasado eso. No se que hacer ya. Igualemente gracias por vuestras aclaraciones
18/09/2014, 22:46 -

Re: Led entrada de red encendido

#8
Registrado:
08/09/2009
Gracias:
407/1771
Mensajes
1111
cambia la seguridad de la wifi haber si por el cifrado se raya.. revisa que tengas buena potencia de señal y la antenika puesta.. si lo conectas por cable revisa desconectar el wifi, no tengas los 2 conectados, o cable o wifi.  Si ya no funciona... igual es la targeta de red que a muerto... pero no te puedo decir... prueba el firm de marzo y flashealo sin cables de red conectados ni wifi activado (todo off) aver si despues al activarlo se engancha bien..

Siento no poder ayudarte mas ;)

Un saludo
19/09/2014, 15:13 -

Re: Led entrada de red encendido

#9
Registrado:
03/04/2013
Gracias:
6/1
Mensajes
13
Con wifi, se conecta pero al acabar un rato se va la señal wifi tambien.
Como comenté anterioremente llevo mas de un año sin problema. Es tras una tormenta que ha pasado eso. No se que hacer ya. Igualemente gracias por vuestras aclaraciones
Con el firm de marzo tiene preferencia el cable ethernet... aunque actives wifi (como en los PC, Ethernet tiene preferencia), por eso creo que se te desconecta...

Recuerda, si las luzecitas donde enchufas el cable de red del deco estan encendidas... el deco se figura que llevas el cable de red enchufado, por eso se cuelga...
saludos
20/09/2014, 00:12 -

Re: Led entrada de red encendido

#10
Registrado:
10/03/2013
Gracias:
5/0
Mensajes
18
y que hago para que no se me enciende las luces cuando no hay cable de red conectado?

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO