PadreDeFamilia

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: lo que hice para no tener microcortes  (Leído 17474 veces)

Registrado:
18/06/2012
Gracias:
2/0
Mensajes
57
Yo he comprado hoy una base de poratil que lleva un ventilador grande y la base es pequeñita, lo he enchufado en el usb del engel. Lo unico, estoy probando a poner un hub con 4 salidas usb para cuando quiera grabar algo, ya que el que lleva lo tengo usando con la base. Ya os dire algo
Registrado:
25/02/2012
Gracias:
16/1
Mensajes
44
jjat1982 ya nos comentara como te fue =)
Registrado:
15/08/2012
Gracias:
7/202
Mensajes
308
yo voy a probar el truquillo que habeis comentado. Le he hecho un abujero a la carcasa de arriba del engel y le he puesto un ventilador de ordenador emparmao a un usb. Si pierde todos los cortes os lo comentaré. He puesto un canal SD que por lo normal, siempre me da mas cortes que un HD, lleva 15 min sin problemas y bastante frio el deco jeje
 :conparaguashf8:
« Última modificación: 14/10/2012, 16:57 por silestone »
Registrado:
08/01/2011
Gracias:
8/0
Mensajes
41
yo voy a probar el truquillo que habeis comentado. Le he hecho un abujero a la carcasa de arriba del engel y le he puesto un ventilador de ordenador emparmao a un usb. Si pierde todos los cortes os lo comentaré. He puesto un canal SD que por lo normal, siempre me da mas cortes que un HD, lleva 15 min sin problemas y bastante frio el deco jeje
 :conparaguashf8:
Creo q estoy en el hilo adecuado, por fin.............llevo con ese problema desde hace unos días. hay veces q es insoportable tanto corte incluso se llega a congelar por bastante tiempo y cuando empieza no para. cuando compré el receptor, el primer día viendo los partido del piji+ no se cortó ni un instante pero luego buceando x la fux crome he intentado ver alguna peli pero es infumable (muchos cortes). por favor, decidme algo si esto es normal o es solo de algunos canales
Registrado:
25/02/2012
Gracias:
16/1
Mensajes
44
cortizo espero con nervios que comente como te fue jaja
sergi darle ventilacion como hemos puesto aqui
Registrado:
15/08/2012
Gracias:
7/202
Mensajes
308
bueno despues de mi prueba, no es que tuviera muchos cortes antes, pero ahora con esto de la ventilación no han desaparecido tampoco. Vamos que sigo teniendo.
Registrado:
31/07/2011
Gracias:
17/3413
Mensajes
3039
bueno despues de mi prueba, no es que tuviera muchos cortes antes, pero ahora con esto de la ventilación no han desaparecido tampoco. Vamos que sigo teniendo.
hola cortizo, lo tienes por wifi, o por cable, he de recordar que este deco tira mejor por
cable, dependiendo como no, del estado del server y nuestras configuraciones.sienpre mejor sin listas que con listas
de canales es mejor educarlo a nuestro gusto,con buena señal de antena y el cable, es mi forma de verlo,saludos.
Registrado:
15/08/2012
Gracias:
7/202
Mensajes
308
hola cortizo, lo tienes por wifi, o por cable, he de recordar que este deco tira mejor por
cable, dependiendo como no, del estado del server y nuestras configuraciones.sienpre mejor sin listas que con listas
de canales es mejor educarlo a nuestro gusto,con buena señal de antena y el cable, es mi forma de verlo,saludos.

Buenas!! lo tengo por wifi y con lista de canales que pillé de este foro de un usuario. El wifi lo tengo al 99%. Lo podria probar con cable, ponerlo en modo fabrica, volver a meterle el software y hacerle la búsqueda ciega haber como va si dices que es mejor. Un saludo
Registrado:
03/01/2012
Gracias:
54/501
Mensajes
142
bueno yo ya subire las fotos , pero he cojido , los ventiladores externos que se fabrican para la PS3 (playstation 3) , son 4 ventiladores pequeñitos , colocados en linea y su tamaño es justo el del Egel asi que me ha venid como anillo al dedo , 2º paso he cojido la carcasa y le he hecho unos cortes con un tallador-sellador (se utiliza en el tallado de metraquilato , tapas de ordenadores... y se me ha quedado esactos al los que trae de fabrica , pues he adaptado la conexion usb de los ventiladores para hechufar directamente a la red y no al Engle ya que al hechufar al usb del engel lo que hacemos es que se caliente aun mas !!
Mañana subo la foto !! para que veiais que parece que viene asi , yo la verdad que no he notado gran cambio !!
Saludos !!
Registrado:
25/10/2011
Gracias:
0/0
Mensajes
5
hola cortizo, lo tienes por wifi, o por cable, he de recordar que este deco tira mejor por
cable, dependiendo como no, del estado del server y nuestras configuraciones.sienpre mejor sin listas que con listas
de canales es mejor educarlo a nuestro gusto,con buena señal de antena y el cable, es mi forma de verlo,saludos.

Hola silestone, podrías aclararme un par de dudas respecto a estas afirmaciones?
En cuanto a tener buena señal que sería, no se si puedes ver mi firma, mi señal es esta potencia 53-55% y calidad entre 90-98%(con el iplus marcaba 82dB), mi antena de 90cm y un lnb inverto single black ultra con 35 metros de cable t100 pe.
Y cuál es el motivo por el que las listas son peores?
Gracias.
PD: Uso este firmware FW 10-04-2012 conectado por ethernet
« Última modificación: 17/10/2012, 01:45 por vinclar »
Registrado:
31/07/2011
Gracias:
17/3413
Mensajes
3039
digo que es mejor buena señal como la tuya y sienpre por cable de red, las listas no son recomendables te podrian
asta bloquear el deco no es el primero.pero tener sienpre en cuenta si, el server, esta dandon cortes o se apaga eso es
inevitable,unos dias mejor y otros peor.
Registrado:
18/06/2012
Gracias:
2/0
Mensajes
57
Yo como os he comentado he comprado una base de ventilación para netbok (que son mas pequeñitas) y la he conectado por usb al engel. De momento no he visto mucho la tv estos dias pero al menos he comprobado que la perte de abajo del deco no se me calienta tanto.

La pega es que al ir por usb no puedo ponerle un pen para grabar nada, aunque este tema lo he abierto con un nuevo hilo para ver soluciones.

Ya os iré contando si noto diferencia.
Registrado:
24/11/2012
Gracias:
0/2
Mensajes
269
Voy a ver a los chinos si hay una base para neetbok, y puedo solucionarlo, digo algo, saludos
Registrado:
15/08/2012
Gracias:
7/202
Mensajes
308
yo le abrí una agujero al engel por arriba y no noto que se caliente ya que expulsa la calor y antes la guardaba. De todas formas ahora en invierno con el frio que hace no se debe de calentar tanto
Registrado:
17/06/2012
Gracias:
27/128
Mensajes
1022
El receptor en su carga de trabajo consume 2,5 Amperes, (por manual),el adaptador de fábrica entrega máximo 2 Amp. esto es causa de calentamiento y cortes, se ha encontrado la solución con un cargador universal para laptops, que vienen para 12 V y entregan entre 4 y 4.5 Amp, por lo que el receptor trabaja más holgado y a menor temperatura. Saludos



VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO