PadreDeFamilia

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: Lo veo todo negro ayuda please  (Leído 22339 veces)

19/10/2012, 22:25 -

Lo veo todo negro ayuda please

Registrado:
10/10/2012
Gracias:
5/4
Mensajes
44
Buenas hoy me he comprado el engel 4800hd. he seguido los pasos, he actualizado el firmware, he metido la ultima lista de canales, he activado el iks y he desconetado el wifi, tengo conexion de red por cable  cuando pongo los canales me da buena señal por astra pero sale todo negro...

alguien sabe q puedo hacer, gracias de antemano
19/10/2012, 22:41 -

Re: Lo veo todo negro ayuda please

#1
Registrado:
18/01/2008
Gracias:
1141/9039
Mensajes
131730
Que calidad de señal (Q) te indica ...?

Salu2.
19/10/2012, 22:42 -

Re: Lo veo todo negro ayuda please

#2
Registrado:
10/10/2012
Gracias:
5/4
Mensajes
44
Que calidad de señal (Q) te indica ...?

Salu2.
entre 59 y 60
19/10/2012, 22:42 -

Re: Lo veo todo negro ayuda please

#3
Registrado:
10/10/2012
Gracias:
5/4
Mensajes
44
entre 59 y 60

perdon eso potencia claidad 95 mas o menos
19/10/2012, 22:47 -

Re: Lo veo todo negro ayuda please

#4
Registrado:
17/01/2008
Gracias:
6008/11575
Mensajes
103481
19/10/2012, 22:48 -

Re: Lo veo todo negro ayuda please

#5
Registrado:
10/10/2012
Gracias:
5/4
Mensajes
44
ok voy a echarle un vistazo gracias
19/10/2012, 22:48 -

Re: Lo veo todo negro ayuda please

#6
Registrado:
18/01/2008
Gracias:
1141/9039
Mensajes
131730
perdon eso potencia claidad 95 mas o menos
Ummmmmmmm !!! deberia subir la cantidad de señal (S), pero al menos deberia de sacar pixelaciones, pero si no ves nada de nada, entonces lo mas provable sea la conexion router-deco que no le da luz...; deberias revisar ése conexion.
Salu2.
19/10/2012, 23:00 -

Re: Lo veo todo negro ayuda please

#7
Registrado:
10/10/2012
Gracias:
5/4
Mensajes
44
y como puedo comprobar eso??

otra cosa q no se si tendra algo q ver.. pero todos los canales privados me salen con el simbolo del dolar, y son los q no veo.
19/10/2012, 23:12 -

Re: Lo veo todo negro ayuda please

#8
Registrado:
18/01/2008
Gracias:
1141/9039
Mensajes
131730
y como puedo comprobar eso??

otra cosa q no se si tendra algo q ver.. pero todos los canales privados me salen con el simbolo del dolar, y son los q no veo.
Si son los del $ es la conexion router-deco; si fueran solo las takillas es que esas no se abren.
En post que te indica el compañero debe estar la solucion; pero apaga el deco del boton, de la corriente electrica; tambien el router tambien de la corriente electrica.
Luego conecta primero el router, y luego el deco, todo eso con el cable router-deco puesto, a ver si así se coje las IP correctamente.
Salu2.
19/10/2012, 23:15 -

Re: Lo veo todo negro ayuda please

#9
Registrado:
10/10/2012
Gracias:
5/4
Mensajes
44
Si son los del $ es la conexion router-deco; si fueran solo las takillas es que esas no se abren.
En post que te indica el compañero debe estar la solucion; pero apaga el deco del boton, de la corriente electrica; tambien el router tambien de la corriente electrica.
Luego conecta primero el router, y luego el deco, todo eso con el cable router-deco puesto, a ver si así se coje las IP correctamente.
Salu2.

ok voy a probar.
gracias
19/10/2012, 23:21 -

Re: Lo veo todo negro ayuda please

#10
Registrado:
10/10/2012
Gracias:
5/4
Mensajes
44
Si son los del $ es la conexion router-deco; si fueran solo las takillas es que esas no se abren.
En post que te indica el compañero debe estar la solucion; pero apaga el deco del boton, de la corriente electrica; tambien el router tambien de la corriente electrica.
Luego conecta primero el router, y luego el deco, todo eso con el cable router-deco puesto, a ver si así se coje las IP correctamente.
Salu2.
lo he hecho y me sigue poniendo lo mismo.. calidad 59 y potencia 98 por ahi... no se q hacer.. en el post q m han puesto ahi sale lo mismo q hice yo desde el principio... y  nada.. alguna cosa q pueda hacer?
19/10/2012, 23:36 -

Re: Lo veo todo negro ayuda please

#11
Registrado:
02/01/2012
Gracias:
0/898
Mensajes
1624
Mira si se te ilumina el icono de ethernet.
Eso quiere decir que hay conexión con el router.
Adjunto imagen para que lo veas..

[archivo adjunto borrado por el administrador]
19/10/2012, 23:48 -

Re: Lo veo todo negro ayuda please

#12
Registrado:
10/10/2012
Gracias:
5/4
Mensajes
44
Mira si se te ilumina el icono de ethernet.
Eso quiere decir que hay conexión con el router.
Adjunto imagen para que lo veas..

si q me sale encendido, el de los 3 ordenadores conectados....

he conseguido ver canal + portada... pero los demas me aparece el simbolo del dolar y no sale nada solo negro
19/10/2012, 23:53 -

Re: Lo veo todo negro ayuda please

#13
Registrado:
02/01/2012
Gracias:
0/898
Mensajes
1624
Pero canal+ portada es en abierto.
Quizás tu router no abra el puerto del servidor IKS.
Mira a ver si conectando desde el móvil tienes luz y si es así, ya sabes que es por culpa del router.
Un saludo.
19/10/2012, 23:54 -

Re: Lo veo todo negro ayuda please

#14
Registrado:
10/10/2012
Gracias:
5/4
Mensajes
44
Pero canal+ portada es en abierto.
Quizás tu router no abra el puerto del servidor IKS.
Mira a ver si conectando desde el móvil tienes luz y si es así, ya sabes que es por culpa del router.
Un saludo.

como desde el movil?? no se como hacer eso... lo siento pero soy novato en esto.

gracias

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
2317 Vistas
Último mensaje 21/03/2008, 18:35
por duke
normal_post * 2 Respuestas
1847 Vistas
Último mensaje 10/01/2012, 22:48
por fjgallardo
normal_post * 1 Respuestas
1096 Vistas
Último mensaje 06/09/2015, 02:32
por alfonso.-
normal_post * 1 Respuestas
1019 Vistas
Último mensaje 01/02/2016, 20:27
por maxi23
normal_post * 2 Respuestas
1367 Vistas
Último mensaje 07/03/2016, 09:20
por supergeta
normal_post_locked * 1 Respuestas
1415 Vistas
Último mensaje 14/06/2016, 20:26
por illenc
normal_post_locked * 1 Respuestas
1479 Vistas
Último mensaje 14/06/2016, 20:33
por illenc
normal_post_locked * 5 Respuestas
2560 Vistas
Último mensaje 05/07/2016, 22:48
por GAGOS
normal_post * 7 Respuestas
1834 Vistas
Último mensaje 31/10/2016, 14:56
por Melicruan
normal_post * 2 Respuestas
1416 Vistas
Último mensaje 13/11/2016, 18:16
por nene900
hot_post * 17 Respuestas
11362 Vistas
Último mensaje 19/11/2017, 14:09
por gonzalez81
normal_post * 0 Respuestas
2259 Vistas
Último mensaje 18/07/2017, 18:14
por servitec
normal_post * 13 Respuestas
1226 Vistas
Último mensaje 03/11/2019, 22:04
por duke
normal_post * 7 Respuestas
904 Vistas
Último mensaje 23/11/2019, 10:26
por lejia
normal_post_locked * 6 Respuestas
928 Vistas
Último mensaje 26/04/2020, 18:58
por Unamigo



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO