PadreDeFamilia

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: mala señal wifi con el nuevo firmware  (Leído 4759 veces)

Registrado:
03/10/2012
Gracias:
0/0
Mensajes
16
Siempre he tenido una señal de wifi de entre 70% 80%

Y con la instalación del ultimo firm para solucionar el apagón la señal ha bajado al 30% alguien mas le pasa?

soluciones?

Todo esta igual así que no es que haga algo interferencia o haya mala señal.
Registrado:
26/03/2012
Gracias:
0/6
Mensajes
201
A mi al contrario, siempre tenia 70% y ahora me marca 99%, tengo mas señal que antes desde el firm de junio, el problema es que a mi por lo menos la antena hay veces que tengo que moverla porque parece como si no hiciera contacto, o quitar si tengo un usb puesto porque también hace cosas raras.

Pero me va mejor, antes tenia que quitar hasta el hdmi para que conectara porque si no no había manera, una vez quitado se conectaba solo al encender el deco, cosa que ahora ya me hace sin desconectar el hdmi.

Mueve la antena a ver si ves que reacciona algo la señal, si no reinstala otra ve el firm.
Registrado:
26/02/2012
Gracias:
2/97
Mensajes
1117
No se puede hacer nada, en el firm anterior la conectividad por wifi era mas rapida y mejor de señal y calidad, este tiene peor recepcion con el wifi, no podemos hacer nada si quieres prueba y cambiale el anterior
Registrado:
31/05/2012
Gracias:
0/1214
Mensajes
3554
A mi la señal no me ha bajado con el ultimo, pero al encenderlo tengo que desconectar la red de cable, conectar el Wifi y conectarme manualmente a mi red, cosa que antes se hacia automáticamente con el firm anterior, para solucionar el apagón a mi me basto con reinstalar el que usaba de Julio y tuve luz, pero como tenia unos cortes he decidido meter el ultimo, pero por estos problemas de conexión voy a volver al anterior de inmediato, prueba con el anterior a ver si te va, a mi si me funcionaba y los cortes tengo los mismos con el ultimo que con el anterior(antes del apagón no los tenia), saludos.
Registrado:
26/02/2012
Gracias:
2/97
Mensajes
1117
yo he cambiado el firm por el que tenia y me funciona, incluso con mejoria, abre los canales mas rapido y no tiene tantos cortes
Registrado:
31/05/2012
Gracias:
0/1214
Mensajes
3554
yo he cambiado el firm por el que tenia y me funciona, incluso con mejoria, abre los canales mas rapido y no tiene tantos cortes

+1
Registrado:
26/09/2009
Gracias:
2/0
Mensajes
125
He probado 4 firms diferentes menos el primero que era el mas antiguo marcaba 75% el resto una media de entre 45-50 % , al principio me mosqueo un poco pero la verdad que marca un tanto por ciento pero no es real siempre me ha conectado sin problema ,yo diría que la calidad es mas o menos la misma aunque marque eso , porque con un 45 % no me conectaría ni de coña ...
Registrado:
05/08/2012
Gracias:
4/5
Mensajes
39
Hola , yo con el yltimo tambien me dado cuenta que tengo que conectar el wifi y es unj rollo con el anterior se activava solo volvere a poner el antiguo haber , saludos.
Registrado:
02/01/2012
Gracias:
0/897
Mensajes
1624
Hola , yo con el yltimo tambien me dado cuenta que tengo que conectar el wifi y es unj rollo con el anterior se activava solo volvere a poner el antiguo haber , saludos.
1- Enciende el deco
2- Activa Wifi (Sin conectarlo a ninguna red)
3- Apaga el router
4- Enciende el router nuevamente y tendrás WiFi activo.
Un saludo.
Registrado:
10/02/2010
Gracias:
7/1
Mensajes
20
a mi me pasaba lo mismo,desenrosque la antena,la volvi a enroscar y al 99 por ciento

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 8 Respuestas
7963 Vistas
Último mensaje 16/05/2012, 16:59
por showman747
normal_post * 6 Respuestas
7256 Vistas
Último mensaje 16/04/2012, 05:43
por Bolash
normal_post * 2 Respuestas
4057 Vistas
Último mensaje 28/09/2012, 16:44
por rkinast75
normal_post * 5 Respuestas
4258 Vistas
Último mensaje 06/10/2012, 00:06
por rociocat
normal_post * 0 Respuestas
1298 Vistas
Último mensaje 04/10/2012, 10:02
por tikon1
normal_post * 4 Respuestas
3174 Vistas
Último mensaje 25/05/2015, 17:13
por javerdes
normal_post * 9 Respuestas
2743 Vistas
Último mensaje 31/05/2015, 19:45
por meca2123
normal_post * 0 Respuestas
1125 Vistas
Último mensaje 22/07/2015, 14:17
por maduro83
hot_post * 22 Respuestas
7364 Vistas
Último mensaje 03/02/2017, 00:38
por Vim09
normal_post * 8 Respuestas
3158 Vistas
Último mensaje 30/09/2019, 16:54
por renacido
normal_post * 0 Respuestas
749 Vistas
Último mensaje 04/10/2018, 14:26
por t0ny48
normal_post * 1 Respuestas
703 Vistas
Último mensaje 05/10/2018, 12:54
por sebinavarro
normal_post * 2 Respuestas
531 Vistas
Último mensaje 18/09/2019, 17:19
por M.Colmenero
normal_post * 1 Respuestas
232 Vistas
Último mensaje 16/01/2021, 19:25
por qjack
normal_post * 1 Respuestas
53 Vistas
Último mensaje 03/10/2021, 10:43
por juan007



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO