Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Me pone NOCK en mi engel 4800 y HD y cada vez que le doi a red se reinicia  (Leído 1568 veces)

Registrado:
13/01/2014
Gracias:
0/0
Mensajes
4
Hola, consegui mi aparato engel 4800y HD. Me descargue el software y se me actualizo. Pero ahora me pone NOCK cuando lo enciendo y cada vez que le doi a red para configurar el wifi y ponerlo mediante ethernet se me apaga y reinicia asi que no me encuentra ningun canal ni nada encima no me reconoce el usb tras la actualizacion. Si alguien pudiera ayudarme se lo agradeceria.
Registrado:
08/10/2012
Gracias:
5/871
Mensajes
2494
Creo que no leiste que firm tenias que ponerles y has puesto uno erroneo. Viene indicado en el post de los firms: No tienes permiso para ver los enlaces. Regístrate o Autentícate
Registrado:
24/12/2010
Gracias:
91/7130
Mensajes
118659
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola, consegui mi aparato engel 4800y HD. Me descargue el software y se me actualizo. Pero ahora me pone NOCK cuando lo enciendo y cada vez que le doi a red para configurar el wifi y ponerlo mediante ethernet se me apaga y reinicia asi que no me encuentra ningun canal ni nada encima no me reconoce el usb tras la actualizacion. Si alguien pudiera ayudarme se lo agradeceria.

Suponiendo que el firmware que pusiste esta correcto, te puedo decir algo al respecto de tu problema:

Cuando sale en el display la palabra NOCH, el receptor satelital te esta avisando que no tienes ningún transponder activo en tu listado y por consiguiente no tienes ningún canal (NOCH  no hay canales)

Hay casos en los que entrando al menú, puedes realizar un scan, blind scan, power scan, etc. Y el receptor de puede cargar un nuevo listado de TP y por consiguiente puedes tener algunos canales con imagen y sonido. Hay posibilidades de cargar un listado de canales de algún otro compañero del foro, y hay casos en que en forma previsora, creamos un archivo de configuración de nuestro propio receptor cuya terminación es  .cfg  Si tienes ese archivo o si lo puedes conseguir en el foro tienes que tratar de cargar ese listado.

Mi experiencia me a llevado a tener que ingresar al listado que existe en el satelite que quieres habilitar, (esto dentro del menú) y poner únicamente los TP, que están activos, modificando valores o ingresando valores, y luego dar el scan a cada TP.  Es un poco largo pero te permite conseguir todo lo que esta activo.

Sucede como tu dices, estas realizando algo, digamos ingresando los nuevos TP dando el scan y gravando y de-repente el deco se apaga y se resetea, esta muy sensible, y hay que tener paciencia y seguir, cuando has terminado el trabajo, y ya tienes imagen y sonido, parece que desaparece el problema del reseteo, tienes que probar a mi me funciono.

Sobre lo que no te reconoce el USB, por ahora no te puedo decir nada, tendriamos que estabilizar lo anterior y regresas con tu testimonio o mensaje.

Saludos.

Me pone NOCK en mi engel 4800 y HD y cada vez que le doi a red se reinicia-http://i.imgur.com/JN5kg.gif
Registrado:
31/05/2012
Gracias:
0/726
Mensajes
3555
Efectivamente como te comentan los compañeros, el NOCH que no NOCK, significa No Chanel, ningun canal seleccionado, eso lo solucionas poniendo una lista de canales o haciendo una búsqueda ciega de canales con el deco.

El problema de que no reconoce el USB y que se reinicie al entrar en la configuracion de red muy probablemente sea que le pusiste un firm que no era para tu modelo, o bien le pusiste el firm especifico para cierto numero de serie y el tuyo no es de esa serie o el tuyo es de esa serie y le pusiste el firm que no es el especifico.

Ahora para que te vuelva a funcionar y puedas reinstalar el firm tendras que hacerlo mediante cable rs232 y volver a reinstalar el firm correcto, despues una lista de canales y todo arreglado, saludos.
Registrado:
13/01/2014
Gracias:
0/0
Mensajes
4
Vale muchisimas gracias por tu respuesta. Intentare resolver mi problema intentando bajarme el listado de canales. De todas formas  mi problema de reseteo cuando pulso en red sigue persistiendo asi que nuse intentare resetar el software o configurarlo de otra manera. Gracias por tu ayuda
Registrado:
13/01/2014
Gracias:
0/0
Mensajes
4
Igual ese es mi problema. El caso es que yo me descargue el software para el engel 4800 y HD de este foro asique igual fue fallo mio de nover el numero de serie especifico, entoces intentare resucitar el sistema como tu dices y aver que pasa gracias por tu ayuda 
 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES