PadreDeFamilia

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: Mismo Engel, diferentes situaciones  (Leído 1852 veces)

Registrado:
01/12/2012
Gracias:
1/1
Mensajes
32
Hola buenos días,

llevo ya un par de días con el problema de que mi Engel en casa de mis padres si se ve y en la mía no. Durante todo este tiempo si se me ve, y creo que no he tocado nada. He estado leyendo el manual y nada de nada, no doy con la solución.

La única diferencia que hay entre mi casa y la de mis padres, es el cable HDMI. Pensé que sería algo del WIFI como releí en el foro y nada, está desactivado (Si no en casa de mis viejos tampoco se vería).

Y la antena? Pues es raro que sea de la antena porque en calidad roza el 100% y en potencia 70% (Cifras parecidas en ambos hogares)

Y los canales en abierto en mi casa si se ven, así que descartaríamos problema de antena, no? O no? No entiendo muy bien, espero que me ayuden :)

El deco no creo que sea tampoco porque si se ve. Estoy desesperaito!!!

Gracias de antemano por vuestra ayuda
Registrado:
21/10/2012
Gracias:
310/45979
Mensajes
10049
No puedes comparar dos decos en iguales circunstancias porque cada uno es una historia, y me refiero al firmware dichoso, como veo que tienes buena señal y vas por cable he querido entender, desactiva el cable, activa el wifi y conectate  ha de verse, despues haces lo contrario, desactivas wifi y activas cable y le metes el rj45 de internet y pruebasa a ver si sete ve, ah , y antes de hacer todo esto, reseteas o reinicias el router, ya nos cuentas.
Registrado:
01/12/2012
Gracias:
1/1
Mensajes
32
Lo primero de todo, muchas gracias Skynet!

Voy a intentar hacer eso que me habeis dicho. Y si me expliqué mal, lo siento. El deco es el mismo. O sea que es uno solo. Por eso me parece raro que en un sitio se vea y en otro no.
Registrado:
21/10/2012
Gracias:
310/45979
Mensajes
10049
Ah vale, he entendido yo mal pues, pensaba que tu padre tenia uno y tu otro, entonces es cosavdel router seguro, reinicialo o resetealo.
Registrado:
19/02/2011
Gracias:
0/0
Mensajes
68
Pueden ser temas de IP, que el server esté rechazando tu IP momentaneamente, a veces estas cosas pasan, hay razones técnicas detrás
Registrado:
28/08/2012
Gracias:
22/27
Mensajes
114
Yo me llevado mi aparato a varias casas de amigos e incluso por cable hay algunos routers que son pesaditos y no dan ip(no dan acceso a internet), les cuesta mucho mas tiempo que otros, con algunos se lleva mal jeje.
Registrado:
01/12/2012
Gracias:
1/1
Mensajes
32
Madre mia que cosas mas extraña. Después de un par de dias reiniciando el router y demás y nada no se me ha ocurrido otra cosa que llamar al proveedor de ADSL, que me lo reiniciaran ellos y ¡EUREKA! ya funciona

Espero que no me vuelva a dar este problema, porque vaya tela jeje.

Muchas gracias a todos por la ayuda, sois grandes :) SOLUCIONADO !!!
Registrado:
21/10/2012
Gracias:
310/45979
Mensajes
10049
Nos alegramos.

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO