PadreDeFamilia

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: NECESITO AYUDA!!  (Leído 4284 veces)

15/04/2015, 14:00 -

Re: NECESITO AYUDA!!

#15
Registrado:
10/05/2013
Gracias:
2/8
Mensajes
20
Y donde puedo piya el cable ese?
15/04/2015, 14:09 -

Re: NECESITO AYUDA!!

#16
Registrado:
13/11/2013
Gracias:
93/31
Mensajes
229
tiendas de electronica o internet
15/04/2015, 16:07 -

Re: NECESITO AYUDA!!

#17
Registrado:
20/08/2014
Gracias:
4/76
Mensajes
122
hosoazuloso, tienes alguna cccam puesta? Si es asi, desactivalas todas, ponle el cable de red y reinicia, tendría que verse mucho mejor.
15/04/2015, 17:32 -

Re: NECESITO AYUDA!!

#18
Registrado:
26/08/2012
Gracias:
0/0
Mensajes
4
Pues yo tengo 2 RS4800 HD, uno en casa de mi madre y otra donde mi tio que les configure yo y ambos han dejado de verse desde hace 2 semanas aprox, creo que coincidiendo con el madrid-barsa. Uno de ellos lo he traiso a casa y tampoco va.

Me parece muuuuy extraño que estando en casas distintas los 2 se hayan dejado de ver a la vez ¿?¿?¿

Ambos estan por antena comunitaria, y he probado tanto wifi como lan y nada.

Lo raro es que el que tengo ahora en casa no me deja activar el IKS, me da activation fail haga lo que haga ¿?¿?
15/04/2015, 17:38 -

Re: NECESITO AYUDA!!

#19
Registrado:
08/09/2009
Gracias:
407/1771
Mensajes
1111
LEE. IKS no funciona desde el clasico. Ni se le espera.


Cambia al nuevo firm Febrero 2015 siguiendo sus intrucciones. Lo encontraras en Su respectivo post fijo.

Un saludo
15/04/2015, 17:46 -

Re: NECESITO AYUDA!!

#20
Registrado:
08/04/2009
Gracias:
2/21
Mensajes
124
Antes de instalar de nuevo el firmware prueba reiniciando el router y poniendo en el apartado RED, el DHCP inactivo y luego lo vuelves a activar para que resetee la ip.Por supuesto, si lo tienes en wifi comprueba la clave bien y si lo tienes por red, desactiva antes el wifi device.Suerte.
15/04/2015, 18:01 -

Re: NECESITO AYUDA!!

#21
Registrado:
20/08/2014
Gracias:
4/76
Mensajes
122
Antes de instalar de nuevo el firmware prueba reiniciando el router y poniendo en el apartado RED, el DHCP inactivo y luego lo vuelves a activar para que resetee la ip.Por supuesto, si lo tienes en wifi comprueba la clave bien y si lo tienes por red, desactiva antes el wifi device.Suerte.
lojaalmu, por mucho que se prueben otras cosas, si el firm es anterior al de febrero de 2015, IKS seguirá en oscuras, y la única solución es instalar en nuevo firm y activar TIKS, o tirar de cccams.

Y como siempre, antes de postear cualquier error y/o ayuda, os recomiendo una lectura:
http://www.forokeys.com/foro/rs4800hd/errores-y-posibles-soluciones/

Muchas gracias.
15/04/2015, 18:02 -

Re: NECESITO AYUDA!!

#22
Registrado:
24/10/2013
Gracias:
340/930
Mensajes
1261
Pues yo tengo 2 RS4800 HD, uno en casa de mi madre y otra donde mi tio que les configure yo y ambos han dejado de verse desde hace 2 semanas aprox, creo que coincidiendo con el madrid-barsa. Uno de ellos lo he traiso a casa y tampoco va.

Me parece muuuuy extraño que estando en casas distintas los 2 se hayan dejado de ver a la vez ¿?¿?¿

Ambos estan por antena comunitaria, y he probado tanto wifi como lan y nada.

Lo raro es que el que tengo ahora en casa no me deja activar el IKS, me da activation fail haga lo que haga ¿?¿?

Actualiza a febrero. El que da ese mensaje es el de agosto por lo cual no ves nada ya q lo unico q funciona es tiks.
Tienes firm y como intalar en las chinchetas
15/04/2015, 19:55 -

Re: NECESITO AYUDA!!

#23
Registrado:
26/08/2012
Gracias:
0/0
Mensajes
4
Pues con el firmware de febrero si va!!!! Estoy atontado porque andaba buscando por el foro errores y no habia visto lo del nuevo firmware

Muchas gracias a todos  :-*
15/04/2015, 20:51 -

Re: NECESITO AYUDA!!

#24
Registrado:
08/04/2009
Gracias:
2/21
Mensajes
124
lojaalmu, por mucho que se prueben otras cosas, si el firm es anterior al de febrero de 2015, IKS seguirá en oscuras, y la única solución es instalar en nuevo firm y activar TIKS, o tirar de cccams.

Y como siempre, antes de postear cualquier error y/o ayuda, os recomiendo una lectura:
http://www.forokeys.com/foro/rs4800hd/errores-y-posibles-soluciones/

Muchas gracias.
Si no he leido mal ya tenia instalado el ultimo firm de febrero.    Textualmente dice: "Xo teng un problema cn la última actualización de febrero" .La solución que he posteado me ha pasado a mi con un deco rebelde que no habia manera de educarlo. Si ahora nos vamos a tener que leer todos los post de la gente...
Saludos.
16/04/2015, 13:22 -

Re: NECESITO AYUDA!!

#25
Registrado:
20/08/2014
Gracias:
4/76
Mensajes
122
Si no he leido mal ya tenia instalado el ultimo firm de febrero.    Textualmente dice: "Xo teng un problema cn la última actualización de febrero" .La solución que he posteado me ha pasado a mi con un deco rebelde que no habia manera de educarlo. Si ahora nos vamos a tener que leer todos los post de la gente...
Saludos.

Ese era barrigoli, se lo estábamos diciendo a xotero ya que su post era posterior al de barrigoli.
Gracias.
16/04/2015, 18:19 -

Re: NECESITO AYUDA!!

#26
Registrado:
08/04/2009
Gracias:
2/21
Mensajes
124
Ese era barrigoli, se lo estábamos diciendo a xotero ya que su post era posterior al de barrigoli.
Gracias.
Perdón por la confusión, evidentemente se lo decía al iniciador del post.
Saludos.

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO