Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Necesito ayuda porfavor..  (Leído 6580 veces)

27/05/2013, 17:45

Desconectado Cristian9999

messageicon

Necesito ayuda porfavor..

« en: 27/05/2013, 17:45 »
Hola primero queria decirles que soy nuevo en el tema de los decos y no entiendo mucho:
La semana pasada me compre el deco Engel RS4800HD Y y esa semana me fue perfecto pero hoy no me ha cogido el wifi.Me voy en el menu a Red y despues a Wifi manager y me viene Wifi device Off,le doy al boton verde para que se ponga en On y encontrar redes pero me viene que espere y al segundo me sale otra vez en off.Me podeis ayudar porfavor? la necesito urgentemente, muchas gracias

27/05/2013, 21:59Respuesta #1

Conectado Ramone 8

messageicon

Re: Necesito ayuda porfavor..

« Respuesta #1 en: 27/05/2013, 21:59 »
a casa de un amigo le paso lo mismo y cogí des pues de varios in tentó lo de sen chufe de la corriente  y vol. vía intentarlo y des pues de busca su re i me tele la contraseña bol vi a pagarlo y espere unos se gundo y se izo lalu pero yo Tere comiendo que si tienes el rute cerca lo pongas por cavel   

27/05/2013, 23:20Respuesta #2

Desconectado javicm

messageicon

Re: Necesito ayuda porfavor..

« Respuesta #2 en: 27/05/2013, 23:20 »
no te calientes, si ves que no se te soluciona reinstala el firm 21/09/2012

28/05/2013, 14:02Respuesta #3

Desconectado Cristian9999

messageicon
Re: Necesito ayuda porfavor..
« Respuesta #3 en: 28/05/2013, 14:02 »
y despues de instalar ese fireware?

28/05/2013, 14:18Respuesta #4

Desconectado javicm

messageicon
Re: Necesito ayuda porfavor..
« Respuesta #4 en: 28/05/2013, 14:18 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
y despues de instalar ese fireware?
metes lista de canales, configuras el wifi y poco mas, ya deberia estar todo de nuevo OK

28/05/2013, 16:51Respuesta #5

Desconectado Cristian9999

messageicon
Re: Necesito ayuda porfavor..
« Respuesta #5 en: 28/05/2013, 16:51 »
me sigue sin funcionar me pone todavia lo de Wifi device Off o alguna vez se queda On pero scaning o algo asi pero no aparece ninguna red   :(   que puedo hacer porfavor?

28/05/2013, 16:58Respuesta #6

Desconectado Cristian9999

messageicon
Re: problemas wifi
« Respuesta #6 en: 28/05/2013, 16:58 »
a mi eso no me sirve, me voy a la opcion Wifi Manager y no encuentra ninguna red,se queda en Wifi device Off y al darle al boton verde para que se ponga On no aparece nada,que puedo hacer yo?   :(  
Gracias

28/05/2013, 18:03Respuesta #7

Desconectado javicm

messageicon
Re: Necesito ayuda porfavor..
« Respuesta #7 en: 28/05/2013, 18:03 »
prueba con cable a ver si te funciona

28/05/2013, 18:23Respuesta #8

Desconectado ossdelta

messageicon
Re: problemas wifi
« Respuesta #8 en: 28/05/2013, 18:23 »
Si ya lo tuviste funcionando y conectado, es decir que ya tienes la contraseña puesta en la conexión que utilizaste y demás lo que tendrías que probar es a apagar y encender y no ir a Wifi manager ni a ningun sitio, simplemente enciende el deco y déjalo que se conecte solo, aunque tarde un rato, no hagas nada ni cambies de canal y vayas a menú, solo enciendelo y déjalo un rato a ver si te conecta solo, suele funcionar, suponiendo que sea el mismo caso, tambien puede ser del router o alguna conexión en el deco(la antena Wifi  por ejemplo por si se desajusto) o algún otro problema,  en cualquier caso antes de hacer nada con el router y demás probaría así, solo apaga, enciende y déjalo, si te sale al rato App conect y despues un IP ya estará conectado y no tendras que hacer nada mas, prueba a ver si te sirve, saludos.

28/05/2013, 18:27Respuesta #9

Desconectado ossdelta

messageicon
Re: Necesito ayuda porfavor..
« Respuesta #9 en: 28/05/2013, 18:27 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
me sigue sin funcionar me pone todavia lo de Wifi device Off o alguna vez se queda On pero scaning o algo asi pero no aparece ninguna red   :(   que puedo hacer porfavor?

Supongo que habrás comprobado que la red Wifi esta correctamente, no?, es decir la comprobaste con el movil, portátil o algún otro dispositivo.

Reiniciaste el router?, y que lo dejaste conectar solo sin irte a ningun menú ni ningun sitio?, solo que se conecta al encenderlo, aunque tarde un poco.

Si no hiciste alguna de esas cosas seria lo primero que tendrías que hacer para descartar cosas, despues una vez comprobado eso podrías tambien revisar conexiones y reinstalar el firm y hacer los pasos de instalación desde 0, se trata de asegurarse de que funciona bien y que no para saber por que el fallo, saludos.
« Última modificación: 28/05/2013, 18:30 por ossdelta »

28/05/2013, 19:56Respuesta #10

Conectado safer07

messageicon
Re: Necesito ayuda porfavor..
« Respuesta #10 en: 28/05/2013, 19:56 »
No te calientes pon por cable la conexion el wiffi es un coñazo

28/05/2013, 21:05Respuesta #11

Desconectado ossdelta

messageicon
Re: Necesito ayuda porfavor..
« Respuesta #11 en: 28/05/2013, 21:05 »
Supongo que no tendrá esa opción, ese fallo no es nada del otro mundo y de un modo u otro tiene solución(siempre que la red este bien y tenga potencia y calidad), yo siempre lo he usado por Wifi y nunca tuve problemas, pero depende de la red, proveedor, router, calidad de señal, etc..., prueba con lo que te puse y si no reinstala el firm y empieza de 0, y por supuesto si tienes la posibilidad de ponerlo por cable te ahorras el tema de la señal, saludos.

28/05/2013, 21:19Respuesta #12

Desconectado ·SkyNet·

messageicon
Re: Necesito ayuda porfavor..
« Respuesta #12 en: 28/05/2013, 21:19 »
Y si no puedes ponerlo por cable como ultimo recurso te compras unos PLC y arreando,como si estuviera por cable.

29/05/2013, 14:52Respuesta #13

Desconectado Cristian9999

messageicon
Re: Necesito ayuda porfavor..
« Respuesta #13 en: 29/05/2013, 14:52 »
Lo que me has dicho ya lo hice y sigue igual.El Wifi manager ahora se me queda en Device On Scanning pero no pilla ninguna red.Ya no se que hacer...

29/05/2013, 14:55Respuesta #14

Desconectado Cristian9999

messageicon
Re: problemas wifi
« Respuesta #14 en: 29/05/2013, 14:55 »
lo que me has dicho no me ha servido( pero gracias ) sigue igual,me meto en Wifi Manager porque no me sale lo de Wifi accept y al meterme en ese menu no me encuentra ninguna red( se me queda en Wifi Device On Scanning y no hace nada).Ya no se que hacer...   :(  

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES